
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
        " data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;wanda&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;wanda&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;b9d44e00-ae27-4313-9c8b-678f00546ed9&quot;},&quot;assets_version&quot;:&quot;4.178\n&quot;,&quot;authors&quot;:[&quot;AJR&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/wanda-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;b9d44e00-ae27-4313-9c8b-678f00546ed9&quot;,&quot;src&quot;:&quot;\/\/wanda-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;536849183119062&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;0ss6367mp9xiA3Z8D02K4sexTDOkgDgXALMQFkEYW2r.87&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-P4TKNTJ&quot;,&quot;site&quot;:&quot;wanda&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;wanda&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:830},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;site&quot;:&quot;wanda&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://wanda.pluska.sk/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto"><meta name="facebook-domain-verification" content="5lvptwwmezzuh62dr4smu2czmkazab" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://wanda.pluska.sk/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto"><title>Herečka Mary Bartalos má veľké NOVINKY! TOTO sa udialo!</title><meta name="description" content="Mohli by sme napísať ďalší motivačný článok o tom, ako je potrebné tráviť čas v karanténe počas pandémie, ale toto je rozhodne lepšie rozhodnutie - ponúknuť vám skôr tip od jednej z najobľúbenejších slovenských herečiek… "><meta property="eagleDocumentId" content="b9d44e00-ae27-4313-9c8b-678f00546ed9"><meta name="keywords" content="sex a vzťahy,Celebrity,Láska,Vzťahy,Slovenské celebrity,celebrity na Slovensku,maria bartalos,Mary Bartalos,adrián bartalos"><meta property="article:section" content="Celebrity"><meta property="article:published_time" content="2021-03-18T13:00:35+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-03-18T14:06:09+01:00"><meta property="og:title" content="Herečka Mary Bartalos má veľké NOVINKY! TOTO sa udialo a zmenilo to doslova VŠETKO! (FOTO)"><meta property="og:description" content="Mohli by sme napísať ďalší motivačný článok o tom, ako je potrebné tráviť čas v karanténe počas pandémie, ale toto je rozhodne lepšie rozhodnutie - ponúknuť vám skôr tip od jednej z najobľúbenejších slovenských herečiek… "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://wanda.pluska.sk/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://wanda.pluska.sk/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto"
        },
        "headline": "Herečka Mary Bartalos má veľké NOVINKY! TOTO sa udialo!",
        "datePublished": "2021-03-18T13:00:35+01:00",
        "dateModified": "2021-03-18T14:06:09+01:00",
        "description": "Mohli by sme napísať ďalší motivačný článok o tom, ako je potrebné tráviť čas v karanténe počas pandémie, ale toto je rozhodne lepšie rozhodnutie - ponúknuť vám skôr tip od jednej z najobľúbenejších slovenských herečiek… ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "AJR"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://wanda.pluska.sk",
            "name": "Wanda.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#fad3e5"><link rel="apple-touch-icon" sizes="180x180" href="/images/wanda/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/wanda/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/wanda/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/wanda/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/wanda/favicons/safari-pinned-tab.svg" color="#fad3e5"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/wanda/main.css?v=4.178
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/wanda/main.css?v=4.178
"></noscript><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script><link rel="dns-prefetch" href="https://fonts-gstatic.nmhmedia.sk"><script defer src="/js/wanda/common.js?v=4.178
"></script><script defer src="/js/wanda/app.js?v=4.178
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'wanda',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'wanda',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'wanda',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4TKNTJ" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__logo-wrapper"><a href="/" class="site-logo" title="Wanda"><svg aria-label="Wanda logo"><use xlink:href="#logo-wanda" href="#logo-wanda"></use></svg></a></div><div class="site-header__nav-container"><div class="site-header__nav"><a href="/" class="site-logo" title="Wanda"><svg aria-label="Wanda logo"><use xlink:href="#logo-wanda" href="#logo-wanda"></use></svg></a><nav><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#times-circle" href="#times-light"></use></svg></button-menu><ul><li><a href="/r/celebrity">Celebrity</a></li><li><a href="/r/moda-a-krasa">Móda a krása</a></li><li><a href="/r/fitness">Fitness</a></li><li><a href="/r/vztahy-a-sex">Vzťahy a sex</a></li><li><a href="/r/kultrelax">Kultrelax</a></li><li><a href="/r/horoskopy">Horoskopy</a></li><li class="special"><a href="/r/super-testy"><strong>Super</strong><span class="tornac">Testy</span></a></li><li class="social"><a href="https://www.facebook.com/wanda.sk/" class="social__fb"><svg aria-label="facebook"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg></a><a href="https://www.instagram.com/wanda.sk/" class="social__insta"><svg aria-label="instagram"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></li></ul></nav><div class="wrapper-btn-search"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-r" href="#search-r"></use></svg></button-search><button-search class="btn-search--close" data-module="buttonSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times-light" href="#times-light"></use></svg></button-search></div><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><span class="line line--1"></span><span class="line line--2"></span><span class="line line--3"></span></button-menu></div><div class="site-header__search"><form-search class="search-form" data-module="formSearch"><form><input id="menu-search" aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-r" href="#search-r"></use></svg></button></form></form-search></div><articles-notification data-module="articlesNotification" data-itm="notification"></articles-notification></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div></div><div class="grid-root"><div class="grid grid--article grid--gap-case-2"><div class="article-hero grid-self-start article-hero-image"><header><a class="link-rubric" href="/r/celebrity"><svg aria-hidden="true"><use xlink:href="#separator" href="#separator"></use></svg>
Celebrity
</a><h1 class="h">
Herečka Mary Bartalos má veľké NOVINKY! TOTO sa udialo a zmenilo to doslova VŠETKO! (FOTO)
</h1></header><div class="grid-self-start grid-self-2-r-t m-ord-f"><a class="image aspect-ratio aspect-ratio--3x2 " href="/gal/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto"><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Mary Bartalos"><span class="image-attribution">
ZDROJ: Instagram/ @maria.bartalos
</span></div></a></div><div class="banner banner--300--mobile banner_m_1 banner--300 banner--300-m-black"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div></div><div class="sidebar grid grid--gap-case-3 mobile-and-tablet-order-last"><div class="banner banner--desktop banner_d_1 banner--300 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><most-popular class="most-popular" data-module="mostPopular"></most-popular> <div class="quiz-box quiz-box--1">
<a class="quiz-box__heading" href="/r/super-testy">
<h2 class="h"><span>Super</span><strong>Testy</strong></h2>
</a>
<a class="quiz-box__desc" href="https://wanda.pluska.sk/testy/otestujte-ake-znamenie-zverokruhu-je-pre-mna-idealne">
<h3 class="h">TEST: Aké znamenie zverokruhu je pre vás ako stvorené? Zistite to!</h3>
</a>
</div>
<div class="banner banner--desktop banner_d_2 banner--300 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot></div> <div class="popular-from-web">
<h6 class="h"><span>populárne</span><strong>z webu</strong></h6>
<ol class="content">
<li>
<a href="https://wanda.pluska.sk/fitness/navod-ako-jogovat-pozicia-balancny-motyl-video">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="joga"></div></div>
<span class="title">Návod, ako jogovať: Pozícia BALANČNÝ MOTÝĽ (+ VIDEO)</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/spevacka-tina-sokuje-tehotenstvo-tejto-fotke-je-to-jasne-foto">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dvojnásobná mama speváčka Tina (35) prehodnotila aktivity po tom, ako jej diagnostikovali vážne ochorenie."></div></div>
<span class="title">Speváčka Tina šokuje! Tehotenstvo? Po TEJTO fotke je to jasné! (FOTO) </span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/porodila-kralovska-rodina-rozrastla-dalsieho-clena-je-nej-dvojnasobna-mama-foto">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná snímka"></div></div>
<span class="title">Už porodila! Kráľovská rodina sa rozrástla o ďalšieho člena, je z nej dvojnásobná mama! (FOTO) </span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mary Bartalos"></div></div>
<span class="title">Herečka Mary Bartalos má veľké NOVINKY! TOTO sa udialo a zmenilo to doslova VŠETKO! (FOTO)</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/uf-nezadrzite-smiech-toto-su-svetozname-celebrity-ked-mali-iba-20-rokov-foto">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mick Jagger"></div></div>
<span class="title">Uf, nezadržíte smiech! TOTO sú svetoznáme celebrity, keď mali iba 20 rokov! (FOTO)</span>
</a>
</li>
</ol>
</div>
<div class="like-dislike-box like-dislike-box--1">
<a href="/r/love-it-or-hate-it">
<h2 class="h like-dislike-box__rubric-title"><span>LOVE IT</span><strong>or </strong><span>HATE IT</span></h2>
</a>
<a href="https://wanda.pluska.sk/love-it-or-hate-it/giuliana-rancic" class="like-dislike-box__image">
<div class="image-overlay">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e7cec773-7936-4ec8-b71e-2da73a7dec3d_phphmfnbc.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/e7cec773-7936-4ec8-b71e-2da73a7dec3d_phphmfnbc.jpg/120/180 120w,https://dam.nmhmedia.sk/image/e7cec773-7936-4ec8-b71e-2da73a7dec3d_phphmfnbc.jpg/240/360 240w,https://dam.nmhmedia.sk/image/e7cec773-7936-4ec8-b71e-2da73a7dec3d_phphmfnbc.jpg/360/540 360w,https://dam.nmhmedia.sk/image/e7cec773-7936-4ec8-b71e-2da73a7dec3d_phphmfnbc.jpg/480/720 480w,https://dam.nmhmedia.sk/image/e7cec773-7936-4ec8-b71e-2da73a7dec3d_phphmfnbc.jpg/600/900 600w,https://dam.nmhmedia.sk/image/e7cec773-7936-4ec8-b71e-2da73a7dec3d_phphmfnbc.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/e7cec773-7936-4ec8-b71e-2da73a7dec3d_phphmfnbc.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Giuliana Rancic"></div></div>
</div>
<h2 class="h">Giuliana Rancic</h2>
</a>
</div>
<div class="banner banner--desktop banner_d_3 banner--300 sticky-bp-7 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div><article class="article grid grid--article-gal article-body" data-id="b9d44e00-ae27-4313-9c8b-678f00546ed9"><div class="gallery-summary" data-itm="gallery-summary"><div class="gallery-summary__wr sticky-bp-7"><li class="item"><a href='/gal/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto/2'><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mary Bartalos"></div></div></a></li><li class="item"><a href='/gal/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto/3'><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5331c506-dee4-4aa8-9ce3-1f8d55d76c13_phplbcjpi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5331c506-dee4-4aa8-9ce3-1f8d55d76c13_phplbcjpi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5331c506-dee4-4aa8-9ce3-1f8d55d76c13_phplbcjpi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5331c506-dee4-4aa8-9ce3-1f8d55d76c13_phplbcjpi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5331c506-dee4-4aa8-9ce3-1f8d55d76c13_phplbcjpi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5331c506-dee4-4aa8-9ce3-1f8d55d76c13_phplbcjpi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5331c506-dee4-4aa8-9ce3-1f8d55d76c13_phplbcjpi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mary Bartalos"></div></div></a><span class="item__icon"><svg aria-label="Focus Media"><use xlink:href="#camera-retro-solid" href="#camera-retro-solid"></use></svg><span class="num">32</span></span></li><li class="item item--text"><a href="/gal/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto">zobraziť<br> galériu</a></li></div></div><header class="article-header "><p class="content__perex">
Mohli by sme napísať ďalší motivačný článok o tom, ako je potrebné tráviť čas v karanténe počas pandémie, ale toto je rozhodne lepšie rozhodnutie - ponúknuť vám skôr tip od jednej z najobľúbenejších slovenských herečiek…
</p></header><section class="article-content "><figure class="figure"><div class="figure__image"><a href="https://wanda.pluska.sk/gal/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto/34"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/75a2ac7d-de5a-44c0-9b24-7e9c4fe9be87_phpmaehgm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/75a2ac7d-de5a-44c0-9b24-7e9c4fe9be87_phpmaehgm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/75a2ac7d-de5a-44c0-9b24-7e9c4fe9be87_phpmaehgm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/75a2ac7d-de5a-44c0-9b24-7e9c4fe9be87_phpmaehgm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/75a2ac7d-de5a-44c0-9b24-7e9c4fe9be87_phpmaehgm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/75a2ac7d-de5a-44c0-9b24-7e9c4fe9be87_phpmaehgm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/75a2ac7d-de5a-44c0-9b24-7e9c4fe9be87_phpmaehgm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Mary Bartalos"></a></div><figcaption class="figure__caption"><div class="figure__attribution">
Zdroj: Instagram/ @maria.bartalos
</div></figcaption></figure><p>Mária Bartalos sa v tomto neľahkom pandemickom období rozhodla naplno venovať rodine a svojej duševnej pohode, čo má na ňu určite priaznivý vplyv. Kým sme všetci zavretí doma, mnohí z nás premýšľajú o tom, ako im čas uniká pomedzi prsty. A iní zase príliš veľa pracujú a nestíhajú doslova ani existovať.</p><aside class="article-related"><div class="article-related__image"><a href="https://wanda.pluska.sk/celebrity/boris-valabik-role-sexi-otecka-tejto-jeho-fotke-dcerkou-odpadnete"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bc8d2895-6eda-489f-916a-44e5c88df838_phpjdhkdl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bc8d2895-6eda-489f-916a-44e5c88df838_phpjdhkdl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/bc8d2895-6eda-489f-916a-44e5c88df838_phpjdhkdl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/bc8d2895-6eda-489f-916a-44e5c88df838_phpjdhkdl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/bc8d2895-6eda-489f-916a-44e5c88df838_phpjdhkdl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/bc8d2895-6eda-489f-916a-44e5c88df838_phpjdhkdl.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Boris Valábik s manželkou a dcérkou pri odchode z pôrodnice domov."></div></div></a></div><a href="https://wanda.pluska.sk/celebrity/boris-valabik-role-sexi-otecka-tejto-jeho-fotke-dcerkou-odpadnete" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Boris Valábik v role sexi otecka: Po TEJTO jeho FOTKE s dcérkou odpadnete!
</div></a></aside><p>Ako z takýchto „kolotočov“ nepríjemností uniknúť? Mary Bartalos má na to jednoznačnú odpoveď. Ešte počas prvej vlny pandémie na Slovensku, sa totiž spolu s manželom Adriánom rozhodla „utiecť“ z hlavného mesta doslova do prírody.</p><aside class="article-related"><div class="article-related__image"><a href="https://wanda.pluska.sk/celebrity/konecne-nam-ju-ukazal-malinka-dcerka-znameho-slovenskeho-politika-je-cela-nom-pozrite"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a21c8e81-ae88-4cbc-b294-cadc5f1e91de_phpakjaaf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a21c8e81-ae88-4cbc-b294-cadc5f1e91de_phpakjaaf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a21c8e81-ae88-4cbc-b294-cadc5f1e91de_phpakjaaf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a21c8e81-ae88-4cbc-b294-cadc5f1e91de_phpakjaaf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a21c8e81-ae88-4cbc-b294-cadc5f1e91de_phpakjaaf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a21c8e81-ae88-4cbc-b294-cadc5f1e91de_phpakjaaf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Jedna z mamičiek prehovorila, aké je to mať dieťa s Kollárom! Neuveríte, čo naňho vytiahla!"></div></div></a></div><a href="https://wanda.pluska.sk/celebrity/konecne-nam-ju-ukazal-malinka-dcerka-znameho-slovenskeho-politika-je-cela-nom-pozrite" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Konečne nám ju ukázal! Malinká dcérka TOHTO politika je celá po ňom! Pozrite! (FOTO)
</div></a></aside><p>„Záchranou“ pre nich bol totiž ich rodinný dom na dedinke, kde sa im zrejme poriadne zapáčilo, nakoľko nevyzerajú, že sa tohto života tak skoro vzdajú. A ani sa im nečudujeme. Podľa jej slov sú naokolo vinice a príroda, a tak im nechýba ani čerstvý vzduch a veľa slniečka.</p><a href="/gal/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto/1">Krásne! Otvorte si našu galériu, kde nájdete ich spoločné aktuálne fotografie…</a><app-poll class="poll" data-module="poll" data-config='{"id":11554,"displayType":"percentage","enabledVoting":true,"endOfVoting":"2100-01-01T01:00:00+01:00","restrictionType":"perDay"}'><div class="poll__label">Anketa</div><div class="poll__question">Aj vy by ste sa ihneď presťahovali z mesta do prírody? </div><ul class="poll__options"><li class="poll__option" data-option-id="28962"><div class="poll__option-name"><button value="28962" disabled>
Jednoznačne áno!
</button></div><div class="poll__option-result" data-option-votes="12">
71%
</div><div class="poll__option-fill" aria-hidden="true" style="width:71%"></div></li><li class="poll__option" data-option-id="28963"><div class="poll__option-name"><button value="28963" disabled>
Rozhodne nie, som mestský typ človeka.
</button></div><div class="poll__option-result" data-option-votes="2">
12%
</div><div class="poll__option-fill" aria-hidden="true" style="width:12%"></div></li><li class="poll__option" data-option-id="28964"><div class="poll__option-name"><button value="28964" disabled>
Ja už takto na dedinke žijem a milujem to.
</button></div><div class="poll__option-result" data-option-votes="3">
17%
</div><div class="poll__option-fill" aria-hidden="true" style="width:17%"></div></li></ul><div class="poll__message hidden"></div><div class="poll__confirmation hidden"><svg aria-hidden="true" class="logo"><use xlink:href="#logo" href="#logo"></use></svg><div class="poll__confirmation-heading">Ďakujeme</div><p>Váš hlas bol započítaný</p></div></app-poll><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-endscreen="wanda_endscreen" data-noads="false" data-position="article" data-site="wanda" data-video="29921" data-volume=".20" id="OO29921" data-template="other"></div></video-livebox><article-ad data-module="articleAd"><div class="banner banner--article-ad hidden"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="mid1"></gpt-slot></div><div class="banner banner--300 banner--mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad></section><footer class="article-footer grid-self-full"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="diskusia"><use xlink:href="#comment-regular" href="#comment-regular"></use></svg><div class="button--text"><span class="disq-text">DISKUSIA</span>
(<span class="disqus-comment-count" data-disqus-identifier="b9d44e00-ae27-4313-9c8b-678f00546ed9"></span>)
</div></button-disqus><button-facebook-share class="button facebook button--facebook-share btn-fb-share" data-module="buttonFacebookShare" data-href='https://wanda.pluska.sk/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto'><svg aria-label="Facebook"><use xlink:href="#facebook-brands" href="#facebook-brands"></use></svg></button-facebook-share></div><div class="summary__info"><span class="datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">13:00</span></span><div class="author">
Autor: <strong>AJR</strong></div></div></div><div class="article-topics"><h3 class="h"><span>Podobné</span><strong>témy</strong></h3><div class="items"><a href="../t/jasmina-alagic-vrbovska" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič Vrbovská"></div></div><div class="title"><h4 class="h">Jasmina Alagič Vrbovská</h4></div></a><a href="../t/maria-bartalos" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/100/100 100w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/200/200 200w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/400/400 400w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/600/600 600w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/800/800 800w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mary Bartalos"></div></div><div class="title"><h4 class="h">Mária Bartalos</h4></div></a><a href="../t/dara-rolins" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div><div class="title"><h4 class="h">Dara Rolins</h4></div></a><a href="../t/matej-cifra" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Sajfa"></div></div><div class="title"><h4 class="h">Matej Cifra</h4></div></a><a href="../t/eva-kramerova" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Evelyn"></div></div><div class="title"><h4 class="h">Evelyn</h4></div></a></div></div><div class="articles-related "><h2 class="h grid-self-full section-heading"><span>Súvisiace</span><strong>články</strong></h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://wanda.pluska.sk/celebrity/ma-najviac-nominacii-grammy-historii-tato-spevacka-doslova-prepisuje-dejiny">Má najviac nominácií na ceny Grammy v histórii! TÁTO speváčka doslova prepisuje dejiny! </a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://wanda.pluska.sk/celebrity/dalsi-rozchod-soubiznise-tento-krasny-par-rozchadza-tom-ako-zasnubili">Ďalší rozchod v šoubiznise! TENTO krásny pár sa rozchádza po tom, ako sa zasnúbili! </a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://wanda.pluska.sk/celebrity/tato-105-rocna-babicka-porazila-koronavirus-touto-sialenostou-verili-ste-tomu">TÁTO 105-ročná babička porazila koronavírus TOUTO šialenosťou! Verili by ste tomu? </a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://wanda.pluska.sk/celebrity/wow-ta-je-nadherna-takto-vyzera-vnucka-ivany-christovej-foto">WOW, tá je nádherná! TAKTO vyzerá vnučka Ivany Christovej! (FOTO) </a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://wanda.pluska.sk/celebrity/change-is-chance-online-svet-ovladli-inspirativne-zeny">CHANGE IS A CHANCE – online svet ovládli inšpiratívne ženy</a></li></ul></div><div class="banner banner--300--mobile banner_m_2 banner--300 banner--300-m-black"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div><div class="banner banner--desktop banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="other1"></gpt-slot></div><section class="articles-don"></section>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h">
<a href="/r/video">
<span>Trendy</span><strong>video</strong>
</a>
<a class="more-videos" href="/r/video">Viac videí</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="36629" data-position="promo" data-site="wanda" data-title="Návod, ako jogovať: Pozícia BALANČNÝ MOTÝĽ (kontroverzný účinok)" data-rubric="Video"></div>
</div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><div class="social-bar social-bar--gal"><div class="content"> <div class="popular-from-web">
<h6 class="h"><span>populárne</span><strong>z webu</strong></h6>
<ol class="content">
<li>
<a href="https://wanda.pluska.sk/fitness/navod-ako-jogovat-pozicia-balancny-motyl-video">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dfef3e2d-acb6-4766-b13d-076035e41fb9_phpx9hhjk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="joga"></div></div>
<span class="title">Návod, ako jogovať: Pozícia BALANČNÝ MOTÝĽ (+ VIDEO)</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/spevacka-tina-sokuje-tehotenstvo-tejto-fotke-je-to-jasne-foto">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f4e5d05f-a0d7-47cc-858d-2eb9b1a162a1_phpdobkae.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dvojnásobná mama speváčka Tina (35) prehodnotila aktivity po tom, ako jej diagnostikovali vážne ochorenie."></div></div>
<span class="title">Speváčka Tina šokuje! Tehotenstvo? Po TEJTO fotke je to jasné! (FOTO) </span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/porodila-kralovska-rodina-rozrastla-dalsieho-clena-je-nej-dvojnasobna-mama-foto">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ac545785-1711-432b-bdbb-430417c9e940_phpdkjmfp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná snímka"></div></div>
<span class="title">Už porodila! Kráľovská rodina sa rozrástla o ďalšieho člena, je z nej dvojnásobná mama! (FOTO) </span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/251ca31c-980e-46f2-afd5-61c18b7fee68_phpmjopnh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mary Bartalos"></div></div>
<span class="title">Herečka Mary Bartalos má veľké NOVINKY! TOTO sa udialo a zmenilo to doslova VŠETKO! (FOTO)</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/uf-nezadrzite-smiech-toto-su-svetozname-celebrity-ked-mali-iba-20-rokov-foto">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a234554a-9c2f-494b-b7fa-4a5b5ebaba0d_phpheepap.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mick Jagger"></div></div>
<span class="title">Uf, nezadržíte smiech! TOTO sú svetoznáme celebrity, keď mali iba 20 rokov! (FOTO)</span>
</a>
</li>
</ol>
</div>
<button-facebook-share class="button facebook button--facebook-share btn-fb-share" data-module="buttonFacebookShare" data-href='https://wanda.pluska.sk/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto'><svg aria-label="Facebook"><use xlink:href="#facebook-brands" href="#facebook-brands"></use></svg></button-facebook-share><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="diskusia"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg><div class="button--text"><span class="disq-text">DISKUSIA</span>
(<span class="disqus-comment-count" data-disqus-identifier="b9d44e00-ae27-4313-9c8b-678f00546ed9"></span>)
</div></button-disqus><a href='/gal/celebrity/herecka-mary-bartalos-ma-velke-novinky-toto-udialo-zmenilo-to-doslova-vsetko-foto' class="btn-gal"><svg aria-label="Focus Media"><use xlink:href="#camera-retro-solid" href="#camera-retro-solid"></use></svg><span class="btn-gal__text">Galéria</span><span class="btn-gal__count">(32)</span><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f776e045-6ac6-4da3-ab07-9bcf72228221_phpgcchgg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mary Bartalos"></div></div></a></div></div></footer></article></div><div class="grid-self-full show-for-bp-11"><div class="banner banner--desktop banner--leaderboard banner--leaderboard-f banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=b9d44e00-ae27-4313-9c8b-678f00546ed9&amp;portal=wanda&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger data-module="consentTrigger">
Nastavenie cookie
</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-info">
© 2019 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></body></html>