
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--photostory
            page-article--first
        " lang="sk" data-parameters="{&quot;assets_version&quot;:&quot;4.49\n&quot;,&quot;authors&quot;:[&quot;AJR&quot;],&quot;category&quot;:&quot;&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bDGQ.Rg52zItYhm046naRadyXqvUKiMAABsYZ.jls.D.q7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-NP9MZCW&quot;,&quot;id2&quot;:&quot;GTM-P4TKNTJ&quot;,&quot;site&quot;:&quot;wanda&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;maxMobile&quot;:767,&quot;minDesktop&quot;:768,&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;correction&quot;:0.85,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;appnexus&quot;:{&quot;correction&quot;:0.78,&quot;placementId&quot;:{&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9},&quot;etarget&quot;:{&quot;country&quot;:&quot;1&quot;}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;moda-a-krasa&quot;},&quot;site&quot;:&quot;wanda&quot;}"><head><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><script async src="https://contributor.google.com/scripts/9341dba6085513de/loader.js"></script><script>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</script><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://wanda.pluska.sk/moda-a-krasa/uff-je-nam-poriadne-horuco-toto-su-najsexi-muzi-nasho-soubiznisu-damy-zavidime-vam-ich"><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://wanda.pluska.sk/moda-a-krasa/uff-je-nam-poriadne-horuco-toto-su-najsexi-muzi-nasho-soubiznisu-damy-zavidime-vam-ich"><title>TOTO sú NAJSEXI muži nášho šoubiznisu: Dámy, závidíme...</title><meta name="description" content="V našom šoubiznise môžeme pozorovať kadejaké celebritné páriky. Nie každá kráska sa však môže pýšiť tým, že má doma muža, ktorého jej všetky v dobrom závidíme, všakže… "><meta property="eagleDocumentId" content="4b0beff3-e7b4-4a7d-a57e-f1f8be661ff7"><meta name="keywords" content="FOTOSTORY,Manželstvo,muži,Krása,Láska,slovenský šoubiznis,Šoubiznis,pár"><meta property="article:section" content="Móda a krása"><meta property="article:published_time" content="2020-06-23T18:00:16+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-10-30T18:06:14+01:00"><meta property="og:title" content="UFF, je nám poriadne horúco! TOTO sú NAJSEXI muži nášho šoubiznisu: Dámy, závidíme vám ich!"><meta property="og:description" content="V našom šoubiznise môžeme pozorovať kadejaké celebritné páriky. Nie každá kráska sa však môže pýšiť tým, že má doma muža, ktorého jej všetky v dobrom závidíme, všakže… "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/36354a29-2865-44d0-ac6b-f53d83e12254_php6hfxdj.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://wanda.pluska.sk/moda-a-krasa/uff-je-nam-poriadne-horuco-toto-su-najsexi-muzi-nasho-soubiznisu-damy-zavidime-vam-ich",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://wanda.pluska.sk/moda-a-krasa/uff-je-nam-poriadne-horuco-toto-su-najsexi-muzi-nasho-soubiznisu-damy-zavidime-vam-ich"
        },
        "headline": "TOTO sú NAJSEXI muži nášho šoubiznisu: Dámy, závidíme...",
        "datePublished": "2020-06-23T18:00:16+02:00",
        "dateModified": "2020-10-30T18:06:14+01:00",
        "description": "V našom šoubiznise môžeme pozorovať kadejaké celebritné páriky. Nie každá kráska sa však môže pýšiť tým, že má doma muža, ktorého jej všetky v dobrom závidíme, všakže… ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "AJR"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://wanda.pluska.sk",
            "name": "Wanda.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/36354a29-2865-44d0-ac6b-f53d83e12254_php6hfxdj.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#fad3e5"><link rel="apple-touch-icon" sizes="180x180" href="/images/wanda/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/wanda/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/wanda/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/wanda/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/wanda/favicons/safari-pinned-tab.svg" color="#fad3e5"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><script>
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.setAttribute("async", "async"), e.setAttribute("defer", "defer"), document.getElementsByTagName("head")[0].appendChild(e)
        })(830);
    </script><style id="criticalCss">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</style><link rel="preload" href="/css/wanda/main.css?v=4.49
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/wanda/main.css?v=4.49
"></noscript><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdprV2.js.php?c=1&ecmp=9"></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P4TKNTJ');
    </script><script async='async' src="/js/wanda/prebid.js?v=4.49"></script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>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</script><script defer src='/js/wanda/common.js?v=4.49
'></script><script defer src='/js/wanda/app.js?v=4.49
'></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NP9MZCW');
    </script><script>
        nmh.notificationDate = '2020-11-02_16:24';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4TKNTJ" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP9MZCW" title="googletagmanager content"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=wanda&amp;system=eagle&amp;page_type=article&amp;document_id=4b0beff3-e7b4-4a7d-a57e-f1f8be661ff7&amp;document_category[]=391" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" title="nmhdonframe content" width="0" height="0" style="position:fixed; top:-10px;"></iframe><site-header class="site-header" data-itm="menu"><div class="site-header__logo-wrapper"><a href="/" class="site-logo" title="Wanda"><svg aria-label="Wanda logo"><use xlink:href="#logo-wanda" href="#logo-wanda"></use></svg></a></div><div class="site-header__nav-container"><div class="site-header__nav"><a href="/" class="site-logo" title="Wanda"><svg aria-label="Wanda logo"><use xlink:href="#logo-wanda" href="#logo-wanda"></use></svg></a><nav><button-menu class="btn-menu--times menu-toggle"><svg aria-label="times"><use xlink:href="#times-circle" href="#times-light"></use></svg></button-menu><ul><li><a href="/r/celebrity">Celebrity</a></li><li><a href="/r/moda-a-krasa">Móda a krása</a></li><li><a href="/r/fitness">Fitness</a></li><li><a href="/r/vztahy-a-sex">Vzťahy a sex</a></li><li><a href="/r/kultrelax">Kultrelax</a></li><li><a href="/r/horoskopy">Horoskopy</a></li><li class="special"><a href="/r/super-testy"><strong>Super</strong><span class="tornac">Testy</span></a></li><li class="social"><a href="https://www.facebook.com/wanda.sk/" class="social__fb"><svg aria-label="facebook"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg></a><a href="https://www.instagram.com/wanda.sk/" class="social__insta"><svg aria-label="instagram"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></li></ul></nav><div class="wrapper-btn-search"><button-search class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-r" href="#search-r"></use></svg></button-search><button-search class="btn-search--close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times-light" href="#times-light"></use></svg></button-search></div><button-menu class="btn-menu menu-toggle"><span class="line line--1"></span><span class="line line--2"></span><span class="line line--3"></span></button-menu></div><div class="site-header__search"><form-search class="search-form"><form><input id="menu-search" aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-r" href="#search-r"></use></svg></button></form></form-search></div><articles-notification data-itm="notification"></articles-notification></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard"><div id="gpt-s990x200_leaderboard_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_1');
                        });
                    }
                                    </script></div></div></div><div class="grid-root"><div class="grid grid--article grid--gap-case-2"><div class="hero grid-self-start"><h1 class="h title-heading"><a class="title-heading__rubric show-for-desktop" href="/r/moda-a-krasa"><svg aria-label="separator"><use xlink:href="#separator" href="#separator"></use></svg>
Móda a krása
</a><span class="title-heading__text">
UFF, je nám poriadne horúco! TOTO sú NAJSEXI muži nášho šoubiznisu: Dámy, závidíme vám ich!
</span></h1><div class="image-content grid-self-start grid-self-2-r-t m-ord-f"><div><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="36354a29-2865-44d0-ac6b-f53d83e12254_php6hfxdj.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/36354a29-2865-44d0-ac6b-f53d83e12254_php6hfxdj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/36354a29-2865-44d0-ac6b-f53d83e12254_php6hfxdj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/36354a29-2865-44d0-ac6b-f53d83e12254_php6hfxdj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/36354a29-2865-44d0-ac6b-f53d83e12254_php6hfxdj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/36354a29-2865-44d0-ac6b-f53d83e12254_php6hfxdj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/36354a29-2865-44d0-ac6b-f53d83e12254_php6hfxdj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Gáborík a Valábik"></div></div></div><span class="image-content__attribution">
 ZDROJ: Archív NMH
</span><div class="image-content__f-icon"><svg aria-label="Fotostory"><use xlink:href="#camera-retro-solid" href="#camera-retro-solid"></use></svg></div></div><div class="banner banner--300--mobile banner_m_1 banner--300 banner--300-m-black"><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                    </script></div></div></div><div class="sidebar grid grid--gap-case-3 mobile-and-tablet-order-last"><div class="banner banner--desktop banner_d_1 banner--300"><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script></div></div><most-popular class="most-popular"></most-popular> <div class="quiz-box quiz-box--1">
<a class="quiz-box__heading" href="/r/super-testy">
<h2 class="h"><span>Super</span><strong>Testy</strong></h2>
</a>
<a class="quiz-box__desc" href="https://wanda.pluska.sk/celebrity/super-test-ako-ste-zomreli-minulom-zivote-pozname-odpoved">
<h3 class="h">SUPER TEST! Ako ste zomreli v minulom živote? Poznáme odpoveď!</h3>
</a>
</div>
<div class="banner banner--desktop banner_d_2 banner--300"><div id="gpt-square_doublesquare_d_2" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_2');
                        });
                    }
                                    </script></div></div><div class="banner banner--300--mobile banner_m_3 banner--300 banner--300-m-black"><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_3');
                        });
                    }
                                    </script></div></div> <div class="popular-from-web">
<h6 class="h"><span>populárne</span><strong>z webu</strong></h6>
<ol class="content">
<li>
<a href="https://wanda.pluska.sk/vztahy-a-sex/nemozete-zamilovat-mozno-je-tym-jeden-nasledujucich-dovodov">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/100/100 100w,https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/200/200 200w,https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/400/400 400w,https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/600/600 600w,https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/800/800 800w,https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zamilovanosť je skvelá! No zrelý vzťah musí vydržať aj menej príjemné chvíľky bez toho, aby sa hneď naštrbil."></div></div>
<span class="title">Nemôžete sa zamilovať? Možno je za tým jeden z nasledujúcich dôvodov! </span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/princ-william-prisiel-obrovskou-novinkou-celemu-svetu-prezradil-toto-ste-necakali">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/100/100 100w,https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/200/200 200w,https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/400/400 400w,https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/600/600 600w,https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/800/800 800w,https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vojvodkyňa Kate a princ William sa v pondelok znova objavili v uliciach, aby otvorili výstavu fotografií Hold Still v Londýne."></div></div>
<span class="title">Princ William prišiel s obrovskou NOVINKOU! Celému svetu prezradil, že... TOTO by ste nečakali!</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/moda-a-krasa/bagarova-reaguje-zavistlive-zeny-nechapem-preco-mi-sem-tieto-sprostacky-stale-chodia">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div>
<span class="title">Bagárová reaguje na závistlivé ženy! Dokonca musela zmazať ich komentáre, pretože... Uff!</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/kultrelax/recenzia-knihu-ako-byt-sam-sebou-svete-kde-je-kazdy-niekym-inym">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="e"></div></div>
<span class="title">RECENZIA na knihu: Ako byť sám sebou vo svete, kde je každý niekým iným?</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/52-rokoch-priviedla-svet-dievcatko-ano-monika-benova-porodila-viac-vnutri">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/100/100 100w,https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/200/200 200w,https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/400/400 400w,https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/600/600 600w,https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/800/800 800w,https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Monika Beňová"></div></div>
<span class="title">V 52 rokoch priviedla na svet dievčatko! Áno, Monika Beňová porodila, viac VNÚTRI!</span>
</a>
</li>
</ol>
</div>
<div class="like-dislike-box like-dislike-box--1">
<a href="/r/love-it-or-hate-it">
<h2 class="h like-dislike-box__rubric-title"><span>LOVE IT</span><strong>or </strong><span>HATE IT</span></h2>
</a>
<a href="https://wanda.pluska.sk/love-it-or-hate-it/tina" class="like-dislike-box__image">
<div class="image-overlay">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/93ff3ad4-afd3-43f8-a6e6-129530ccf613_phpde58we.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/93ff3ad4-afd3-43f8-a6e6-129530ccf613_phpde58we.png/120/180 120w,https://dam.nmhmedia.sk/image/93ff3ad4-afd3-43f8-a6e6-129530ccf613_phpde58we.png/240/360 240w,https://dam.nmhmedia.sk/image/93ff3ad4-afd3-43f8-a6e6-129530ccf613_phpde58we.png/360/540 360w,https://dam.nmhmedia.sk/image/93ff3ad4-afd3-43f8-a6e6-129530ccf613_phpde58we.png/480/720 480w,https://dam.nmhmedia.sk/image/93ff3ad4-afd3-43f8-a6e6-129530ccf613_phpde58we.png/600/900 600w,https://dam.nmhmedia.sk/image/93ff3ad4-afd3-43f8-a6e6-129530ccf613_phpde58we.png/720/1080 720w,https://dam.nmhmedia.sk/image/93ff3ad4-afd3-43f8-a6e6-129530ccf613_phpde58we.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Tina"></div></div>
</div>
<h2 class="h">Tina</h2>
</a>
</div>
<div class="banner banner--desktop banner_d_3 banner--300 sticky-bp-7"><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_3');
                        });
                    }
                                    </script></div></div></div><article class="article " data-id="4b0beff3-e7b4-4a7d-a57e-f1f8be661ff7"><header class="article-header content-range"><p class="content__perex">
V našom šoubiznise môžeme pozorovať kadejaké celebritné páriky. Nie každá kráska sa však môže pýšiť tým, že má doma muža, ktorého jej všetky v dobrom závidíme, všakže…
</p></header><section class="article-content content-range content-range-photostory"><aside class="article-related"><div class="article-related__image"><a href="https://wanda.pluska.sk/celebrity/konecne-obrovska-radost-palaci-kate-middleton-ziari-stastim-princ-william-je-cely-bez-seba"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2cbd6c91-a79f-41e7-a81b-df2132da533d_dam-urlgzfzeg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2cbd6c91-a79f-41e7-a81b-df2132da533d_dam-urlgzfzeg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/2cbd6c91-a79f-41e7-a81b-df2132da533d_dam-urlgzfzeg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/2cbd6c91-a79f-41e7-a81b-df2132da533d_dam-urlgzfzeg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/2cbd6c91-a79f-41e7-a81b-df2132da533d_dam-urlgzfzeg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/2cbd6c91-a79f-41e7-a81b-df2132da533d_dam-urlgzfzeg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt=""></div></div></a></div><a href="https://wanda.pluska.sk/celebrity/konecne-obrovska-radost-palaci-kate-middleton-ziari-stastim-princ-william-je-cely-bez-seba" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Obrovská radosť v kráľovskej rodine: Kate a William žiaria šťastím! Konečne sa im pošťastilo...
</div></a></aside><p>Zostavili sme preto malý rebríček tých najpríťažlivejších mužov, akých vídavame po boku najznámejších žien v našej celebritnej spoločnosti. Čo je však obrovský plus týchto fešákov? Nie sú len peknými tváričkami, ale sú aj pre svoje polovičky dobrými partnermi a predstavujú stabilnú oporu.</p><figure class="figure"><div class="figure__image"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/20b3309d-a2a5-41b4-88c1-802f934ca709_phpvlwkc1.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/20b3309d-a2a5-41b4-88c1-802f934ca709_phpvlwkc1.jpg/288/0 288w,https://dam.nmhmedia.sk/image/20b3309d-a2a5-41b4-88c1-802f934ca709_phpvlwkc1.jpg/448/0 448w,https://dam.nmhmedia.sk/image/20b3309d-a2a5-41b4-88c1-802f934ca709_phpvlwkc1.jpg/608/0 608w,https://dam.nmhmedia.sk/image/20b3309d-a2a5-41b4-88c1-802f934ca709_phpvlwkc1.jpg/800/0 800w,https://dam.nmhmedia.sk/image/20b3309d-a2a5-41b4-88c1-802f934ca709_phpvlwkc1.jpg/992/0 992w,https://dam.nmhmedia.sk/image/20b3309d-a2a5-41b4-88c1-802f934ca709_phpvlwkc1.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Adrián Bartalos so synčekom"></div><figcaption class="figure__caption"><div>
Adrián Bartalos so synčekom
</div><div class="figure__attribution">
Zdroj: Instagram/maria.bartalos
</div></figcaption></figure><p>Ich partnerky sa na nich môžu obrátiť, keď to potrebujú, a nie sú to len takí „fešáčikovia do počtu“. Prvý z nich je Adrián Bartalos, ktorý je už vyše dva roky manželom obľúbenej slovenskej herečky Márie Bartalos (poznáte ju napríklad z filmu Trhlina alebo zo seriálu Oteckovia).</p><aside class="article-related"><div class="article-related__image"><a href="https://wanda.pluska.sk/celebrity/je-to-zodpovedne-jasmina-dovolenkuje-pri-mori-pocas-lockdownu-toto-odkazuje-neprajnikom"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/fcc2a732-f12d-4129-a73b-0686e8b4eaa8_phpnkzmpr.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fcc2a732-f12d-4129-a73b-0686e8b4eaa8_phpnkzmpr.jpg/150/100 150w,https://dam.nmhmedia.sk/image/fcc2a732-f12d-4129-a73b-0686e8b4eaa8_phpnkzmpr.jpg/300/200 300w,https://dam.nmhmedia.sk/image/fcc2a732-f12d-4129-a73b-0686e8b4eaa8_phpnkzmpr.jpg/450/300 450w,https://dam.nmhmedia.sk/image/fcc2a732-f12d-4129-a73b-0686e8b4eaa8_phpnkzmpr.jpg/600/400 600w,https://dam.nmhmedia.sk/image/fcc2a732-f12d-4129-a73b-0686e8b4eaa8_phpnkzmpr.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Jasmina a Rytmus"></div></div></a></div><a href="https://wanda.pluska.sk/celebrity/je-to-zodpovedne-jasmina-dovolenkuje-pri-mori-pocas-lockdownu-toto-odkazuje-neprajnikom" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Je to zodpovedné? Jasmina dovolenkuje pri mori počas lockdownu! A TOTO odkazuje neprajníkom!
</div></a></aside><p>Obaja sú perfektne zladení, majú radi pohyb, venujú sa tancu, a my sa vôbec nečudujeme, že sa Mary na Adriána tak namotala. Je to neskutočný fešák, a podľa toho, čo vidíme na ich Instagrame, je aj skvelý a milujúci otec...</p><a href="/gal/moda-a-krasa/uff-je-nam-poriadne-horuco-toto-su-najsexi-muzi-nasho-soubiznisu-damy-zavidime-vam-ich/1">Otvorte si však našu galériu, kde nájdete ďalšie celebritné páriky, a teda fešákov, ktorí stoja za to!</a></section><footer class="article-footer grid-self-full"><div class="summary"><div class="summary__btns"><button-disqus class="button button--disqus disqus-toggle btn-disqus" href="#disqus" data-click="header.gotoDisqus"><svg aria-hidden="diskusia"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg><div class="button--text"><span class="disq-text">DISKUSIA</span>
(<span class="disqus-comment-count" data-disqus-identifier="4b0beff3-e7b4-4a7d-a57e-f1f8be661ff7"></span>)
</div></button-disqus><facebook-share class="button facebook button--facebook-share btn-fb-share" data-href='https://wanda.pluska.sk/moda-a-krasa/uff-je-nam-poriadne-horuco-toto-su-najsexi-muzi-nasho-soubiznisu-damy-zavidime-vam-ich'><svg aria-label="Facebook"><use xlink:href="#facebook-brands" href="#facebook-brands"></use></svg></facebook-share></div><div class="summary__info"><span class="datetime datetime-default"><span class="datetime-day-month">30.10.</span>&nbsp;<span class="datetime-year">2020</span>&nbsp;<span class="datetime-time">18:00</span></span><div class="author">
Autor: <strong>AJR</strong></div></div></div><div class="article-topics"><h3 class="h"><span>Podobné</span><strong>témy</strong></h3><div class="items"><a href="../t/jasmina-alagic-vrbovska" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič Vrbovská"></div></div><div class="title"><h4 class="h">Jasmina Alagič Vrbovská</h4></div></a><a href="../t/maria-bartalos" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/100/100 100w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/200/200 200w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/400/400 400w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/600/600 600w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/800/800 800w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mary Bartalos"></div></div><div class="title"><h4 class="h">Mária Bartalos</h4></div></a><a href="../t/dara-rolins" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div><div class="title"><h4 class="h">Dara Rolins</h4></div></a><a href="../t/matej-cifra" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Sajfa"></div></div><div class="title"><h4 class="h">Matej Cifra</h4></div></a><a href="../t/eva-kramerova" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Evelyn"></div></div><div class="title"><h4 class="h">Evelyn</h4></div></a></div></div><div class="banner banner--300--mobile banner_m_2 banner--300 banner--300-m-black"><div id="gpt-square_doublesquare_m_2" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script></div></div><div class="banner banner--desktop banner--middle_990x200"><div id="gpt-small_leaderboard_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-small_leaderboard_d_1');
                        });
                    }
                                    </script></div></div><div data-don-nativperf data-itm="don_recommender"></div><svg aria-label="Focus Media"><use xlink:href="#logo-focusmedia" href="#logo-focusmedia"></use></svg>
<div class="promobox">
<h2 class="h">
<a href="/r/video">
<span>Trendy</span><strong>video</strong>
</a>
<a class="more-videos" href="/r/video">Viac videí</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="26824" data-position="promo" data-site="wanda" data-title="Návod, ako jogovať: Pozícia pre silné a namakané paže CHATURANGA" data-rubric="Video"></div>
</div>
</div>
<div id="disqus"><div class="section-heading"><span>Zapoj sa</span><strong>do diskusie</strong></div><div class="disqus" id="disqus_thread"></div></div><script>
        var disqus_config = function () {
            this.page.url = 'https://wanda.pluska.sk/moda-a-krasa/uff-je-nam-poriadne-horuco-toto-su-najsexi-muzi-nasho-soubiznisu-damy-zavidime-vam-ich';
            this.page.identifier = '4b0beff3-e7b4-4a7d-a57e-f1f8be661ff7';
            this.language = "sk";
            this.callbacks.onNewComment = [function(comment) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                    'event': 'disqus_comment'
                });
            }];
        };
        (function(){
            var d = document, s = d.createElement('script');
            s.src = '//wanda-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><script defer id="dsq-count-scr" src="//wanda-1.disqus.com/count.js"></script><div class="social-bar social-bar--gal"><div class="content"> <div class="popular-from-web">
<h6 class="h"><span>populárne</span><strong>z webu</strong></h6>
<ol class="content">
<li>
<a href="https://wanda.pluska.sk/vztahy-a-sex/nemozete-zamilovat-mozno-je-tym-jeden-nasledujucich-dovodov">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/100/100 100w,https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/200/200 200w,https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/400/400 400w,https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/600/600 600w,https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/800/800 800w,https://dam.nmhmedia.sk/image/90226365-9f14-45f5-afc5-48b1f14bcb91_dam-urlugwis3.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zamilovanosť je skvelá! No zrelý vzťah musí vydržať aj menej príjemné chvíľky bez toho, aby sa hneď naštrbil."></div></div>
<span class="title">Nemôžete sa zamilovať? Možno je za tým jeden z nasledujúcich dôvodov! </span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/princ-william-prisiel-obrovskou-novinkou-celemu-svetu-prezradil-toto-ste-necakali">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/100/100 100w,https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/200/200 200w,https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/400/400 400w,https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/600/600 600w,https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/800/800 800w,https://dam.nmhmedia.sk/image/80ac60ad-6cd2-4110-9f82-9c1dbc548a60_phpccncne.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vojvodkyňa Kate a princ William sa v pondelok znova objavili v uliciach, aby otvorili výstavu fotografií Hold Still v Londýne."></div></div>
<span class="title">Princ William prišiel s obrovskou NOVINKOU! Celému svetu prezradil, že... TOTO by ste nečakali!</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/moda-a-krasa/bagarova-reaguje-zavistlive-zeny-nechapem-preco-mi-sem-tieto-sprostacky-stale-chodia">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d3861b60-17d5-46e8-9767-f5d41dd3b394_phpspv84b.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div>
<span class="title">Bagárová reaguje na závistlivé ženy! Dokonca musela zmazať ich komentáre, pretože... Uff!</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/kultrelax/recenzia-knihu-ako-byt-sam-sebou-svete-kde-je-kazdy-niekym-inym">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4f860f7f-08d3-4b42-8f49-332f01a42b45_phps1rtto.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="e"></div></div>
<span class="title">RECENZIA na knihu: Ako byť sám sebou vo svete, kde je každý niekým iným?</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/52-rokoch-priviedla-svet-dievcatko-ano-monika-benova-porodila-viac-vnutri">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/100/100 100w,https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/200/200 200w,https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/400/400 400w,https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/600/600 600w,https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/800/800 800w,https://dam.nmhmedia.sk/image/121a2fd8-d1b8-4a13-b5af-9e834e58d5ec_phpaapnem.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Monika Beňová"></div></div>
<span class="title">V 52 rokoch priviedla na svet dievčatko! Áno, Monika Beňová porodila, viac VNÚTRI!</span>
</a>
</li>
</ol>
</div>
<facebook-share class="button facebook button--facebook-share btn-fb-share" data-href='https://wanda.pluska.sk/moda-a-krasa/uff-je-nam-poriadne-horuco-toto-su-najsexi-muzi-nasho-soubiznisu-damy-zavidime-vam-ich'><svg aria-label="Facebook"><use xlink:href="#facebook-brands" href="#facebook-brands"></use></svg></facebook-share><button-disqus class="button button--disqus disqus-toggle btn-disqus" href="#disqus" data-click="header.gotoDisqus"><svg aria-hidden="diskusia"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg><div class="button--text"><span class="disq-text">DISKUSIA</span>
(<span class="disqus-comment-count" data-disqus-identifier="4b0beff3-e7b4-4a7d-a57e-f1f8be661ff7"></span>)
</div></button-disqus><a href='/gal/moda-a-krasa/uff-je-nam-poriadne-horuco-toto-su-najsexi-muzi-nasho-soubiznisu-damy-zavidime-vam-ich' class="btn-gal"><svg aria-label="Focus Media"><use xlink:href="#camera-retro-solid" href="#camera-retro-solid"></use></svg><span class="btn-gal__text">Galéria</span><span class="btn-gal__count">(50)</span><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9ca283ef-2c07-4962-9064-24a4d8d79710_php9ilhkx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9ca283ef-2c07-4962-9064-24a4d8d79710_php9ilhkx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9ca283ef-2c07-4962-9064-24a4d8d79710_php9ilhkx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9ca283ef-2c07-4962-9064-24a4d8d79710_php9ilhkx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9ca283ef-2c07-4962-9064-24a4d8d79710_php9ilhkx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9ca283ef-2c07-4962-9064-24a4d8d79710_php9ilhkx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9ca283ef-2c07-4962-9064-24a4d8d79710_php9ilhkx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9ca283ef-2c07-4962-9064-24a4d8d79710_php9ilhkx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9ca283ef-2c07-4962-9064-24a4d8d79710_php9ilhkx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mária Bartaloš a Adrián Bartaloš sú jedným z najsympatickejších párikov..."></div></div></a></div></div></footer></article></div><div class="grid-self-full show-for-bp-11"><div class="banner banner--desktop banner--leaderboard banner--leaderboard-f"><div id="gpt-s990x200_leaderboard_d_s" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_s');
                        });
                    }
                                    </script></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=4b0beff3-e7b4-4a7d-a57e-f1f8be661ff7&amp;portal=wanda&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;moda-a-krasa&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li></ul></div><p class="copyright"><span class="nmh-info">
© 2019 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="baran" viewBox="0 0 64 52"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M63.38 13.1a16.92 16.92 0 00-1.8-4.25c-.19-.32-.4-.67-.61-1a1.5 1.5 0 00-.14-.19 1.56 1.56 0 00-.13-.19c-.16-.21-.29-.43-.45-.64 0 0-.08-.08-.11-.13s-.08-.08-.1-.14a15.77 15.77 0 00-1.22-1.36c-.16-.16-.32-.29-.48-.45l-.11-.11-.1-.08a17.82 17.82 0 00-2.9-2.17A18.82 18.82 0 0051 .61 17.92 17.92 0 0046.36 0c-.48 0-.93 0-1.38.05h-.29a17.19 17.19 0 00-2.58.45 17 17 0 00-3.9 1.53 16.71 16.71 0 00-3.43 2.38A20.24 20.24 0 0032 7.51a19.09 19.09 0 00-2.74-3.07 15.62 15.62 0 00-2.87-2.09l-.18-.1c-.08-.06-.19-.11-.27-.16L25.86 2a.15.15 0 01-.08 0A19.6 19.6 0 0022 .53l-.28-.05h-.32A15.49 15.49 0 0017.71 0a17.34 17.34 0 00-6.88 1.39A17.81 17.81 0 006.53 4l-.24.21-.21.19c-.16.13-.32.27-.45.4l-.11.11-.1.09-.11.11-.1.11a17.84 17.84 0 00-3.8 5.61 18 18 0 00-1 3.4v.32A19.35 19.35 0 000 17.81a16.87 16.87 0 00.11 2 17.58 17.58 0 001.27 4.92 18.41 18.41 0 003.77 5.64 18.06 18.06 0 005.58 3.8 16.29 16.29 0 005.95 1.36h.85V28.9h-1.32a9.92 9.92 0 01-2.79-.74h-.08a2.49 2.49 0 00-.27-.11 3.4 3.4 0 01-.34-.16 10.51 10.51 0 01-2.84-2.11 11.19 11.19 0 01-2.21-3.26c0-.08-.08-.19-.13-.27s0-.05 0-.11a2.37 2.37 0 01-.13-.34 11 11 0 01.19-8.19A14.52 14.52 0 018.36 12l.08-.13.08-.14A10 10 0 019.93 10a9.55 9.55 0 01.9-.8l.11-.08.11-.12a12.25 12.25 0 012.39-1.42 10.9 10.9 0 018.57 0 11.09 11.09 0 016.77 10.24V52h6.54V17.27a10.83 10.83 0 01.85-3.8 11.42 11.42 0 013.77-4.7l.26-.19.19-.1a9.92 9.92 0 011.7-.91 11 11 0 018.63 0 10.53 10.53 0 011.86 1l.1.06.11.08A9.87 9.87 0 0154.22 10a10.63 10.63 0 012.34 3.52 10.74 10.74 0 01.85 4.34v1.09a10.16 10.16 0 01-.64 2.76 4.32 4.32 0 01-.19.45 2.73 2.73 0 01-.13.29 10.78 10.78 0 01-2.23 3.24 11.39 11.39 0 01-3.51 2.41 11 11 0 01-4.3.88v6.63a19.86 19.86 0 002.44-.16h.43a18.22 18.22 0 001.81-.4 18.54 18.54 0 002.76-1l.16-.08.16-.08c.37-.19.77-.4 1.14-.62a17.91 17.91 0 003.56-2.75c.31-.32.61-.64.9-1l.16-.19L60 29a19.18 19.18 0 001.57-2.21 18.61 18.61 0 001.8-4.26 18.28 18.28 0 000-9.46z" data-name="Horoscope/Sign/Baran" /></g></g></symbol><symbol id="blizenci" viewBox="0 0 60 56"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M56.74 48.51c-1.28-.28-2.59-.53-3.91-.75q-3.7-.63-7.83-1V9.24q4.13-.44 7.83-1.07c1.49-.25 2.94-.53 4.36-.82l.41-.09c.79-.17 1.57-.34 2.34-.53l-.11-.44L58.23 0q-3.39.83-7.08 1.44c-2 .34-4.1.63-6.25.86h-.3q-3.33.36-6.8.55c-2.56.14-5.17.21-7.85.21-2.1 0-4.16 0-6.2-.14-3-.13-5.89-.34-8.72-.65l-.88-.09c-1.53-.19-3-.4-4.49-.63-2.78-.44-5.45-1-8-1.58L0 6.74Q2.94 7.45 6.11 8q4.21.75 8.83 1.25v37.52l-1.06.11q-3.47.34-6.72.89-3.75.61-7.16 1.5L1.67 56q3-.73 6.2-1.29c2.31-.41 4.7-.74 7.19-1A137 137 0 0130 52.92h2.76q6.33.1 12.22.74A102.86 102.86 0 0158.33 56l.92-3.72.75-3c-1.07-.28-2.15-.54-3.26-.77zM38.17 11.68v34.5c-1.34-.09-2.69-.16-4.06-.2h-8.19l-1.81.08-2.22.13V9.83l4 .11c1.35 0 2.71.06 4.1.05s2.79 0 4.16-.05h1.36l2.7-.08z" data-name="Horoscope/Sign/Blizenci" /></g></g></symbol><symbol id="byk" viewBox="0 0 64 60"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M.37 0l4.86.11a19.67 19.67 0 014.75 1 13.31 13.31 0 014.08 2.24 12.38 12.38 0 013.13 4.05c.66 1.32 1.36 2.63 2.13 3.95a14.46 14.46 0 002.77 3.56 12.52 12.52 0 002.2 1.65l.26.14a1 1 0 01.28.14 13.62 13.62 0 001.27.62 12.25 12.25 0 001.93.59l.25.05.26.06a16.88 16.88 0 003.16.28h.4a18 18 0 003.28-.28.76.76 0 00.25-.06l.26-.05a11.38 11.38 0 001.89-.56c.46-.2.88-.4 1.3-.62a.87.87 0 00.29-.14l.25-.14A12.48 12.48 0 0041.83 15a15.84 15.84 0 002.8-3.55c.76-1.32 1.47-2.64 2.12-4a12.35 12.35 0 013.17-4.07A13.3 13.3 0 0154 1.12a19.63 19.63 0 014.77-.95C60.32.06 61.91 0 63.52 0H64v6.53a42.85 42.85 0 00-5 .22 12.61 12.61 0 00-3.19.7 5.48 5.48 0 00-1.93 1.21 7.28 7.28 0 00-1.19 1.71c-.62 1-1.21 2.1-1.78 3.14s-1.21 2-1.89 3c-.43.59-.88 1.18-1.36 1.74l-.17.17-.17.17c-.23.25-.45.53-.71.78A18.57 18.57 0 0143.5 22a21.87 21.87 0 013.87 3.25 20.26 20.26 0 013 4.09s0 .09.06.12.14.25.22.42a4.74 4.74 0 01.23.44 22.93 22.93 0 011.39 3.76 20.5 20.5 0 01-1 13.28 21.05 21.05 0 01-4.5 6.59 20.84 20.84 0 01-6.68 4.45 20.36 20.36 0 01-8 1.63h-.4a20.55 20.55 0 01-7.89-1.63 21.06 21.06 0 01-11.14-11A19.82 19.82 0 0111 39.26a20 20 0 011.78-8.41 2.5 2.5 0 00.17-.39 2.12 2.12 0 01.23-.45c.14-.22.22-.47.36-.7a21.36 21.36 0 013-4.06A21.75 21.75 0 0120.42 22a19.07 19.07 0 01-3.25-2.61c-.26-.25-.48-.5-.71-.75a1 1 0 00-.14-.17l-.14-.17a17.29 17.29 0 01-1.47-1.85 27.36 27.36 0 01-1.93-3.08c-.56-1-1.07-2.05-1.55-3A7.75 7.75 0 0010 8.63a5.12 5.12 0 00-1.92-1.2 13.22 13.22 0 00-3.17-.7A40.51 40.51 0 000 6.5V0zM32.1 25h-.4a13.55 13.55 0 00-5.31 1.12 14.3 14.3 0 00-7.58 7.56 14.18 14.18 0 000 11.07 14 14 0 003.05 4.54 14.61 14.61 0 004.53 3.06 13.73 13.73 0 005.31 1.15h.4a13.67 13.67 0 005.4-1.12 14.19 14.19 0 000-26.23A13.67 13.67 0 0032.1 25z" data-name="Horoscope/Sign/Byk" /></g></g></symbol><symbol id="calendar-alt-light" viewBox="0 0 448 512"><path fill="currentColor" d="M400 64h-48V12c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v52H128V12c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v52H48C21.5 64 0 85.5 0 112v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM48 96h352c8.8 0 16 7.2 16 16v48H32v-48c0-8.8 7.2-16 16-16zm352 384H48c-8.8 0-16-7.2-16-16V192h384v272c0 8.8-7.2 16-16 16zM148 320h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm96 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm96 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm-96 96h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm-96 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm192 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12z" /></symbol><symbol id="camera-retro-solid" viewBox="0 0 512 512"><path fill="currentColor" d="M48 32C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48H48zm0 32h106c3.3 0 6 2.7 6 6v20c0 3.3-2.7 6-6 6H38c-3.3 0-6-2.7-6-6V80c0-8.8 7.2-16 16-16zm426 96H38c-3.3 0-6-2.7-6-6v-36c0-3.3 2.7-6 6-6h138l30.2-45.3c1.1-1.7 3-2.7 5-2.7H464c8.8 0 16 7.2 16 16v74c0 3.3-2.7 6-6 6zM256 424c-66.2 0-120-53.8-120-120s53.8-120 120-120 120 53.8 120 120-53.8 120-120 120zm0-208c-48.5 0-88 39.5-88 88s39.5 88 88 88 88-39.5 88-88-39.5-88-88-88zm-48 104c-8.8 0-16-7.2-16-16 0-35.3 28.7-64 64-64 8.8 0 16 7.2 16 16s-7.2 16-16 16c-17.6 0-32 14.4-32 32 0 8.8-7.2 16-16 16z" /></symbol><symbol id="caret-right-regular" viewBox="0 0 224 512"><path fill="currentColor" d="M0 144.048v223.895c0 42.638 51.731 64.151 81.941 33.941l112-111.943c18.745-18.745 18.746-49.137 0-67.882l-112-111.952C51.792 79.958 0 101.325 0 144.048zM160 256L48 368V144l112 112z" /></symbol><symbol id="check-circle-duotone" viewBox="0 0 512 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm155.31 195.31l-184 184a16 16 0 01-22.62 0l-104-104a16 16 0 010-22.62l22.62-22.63a16 16 0 0122.63 0L216 308.12l150.06-150.06a16 16 0 0122.63 0l22.62 22.63a16 16 0 010 22.62z" opacity=".4" /><path class="fa-primary" fill="currentColor" d="M227.31 387.31a16 16 0 01-22.62 0l-104-104a16 16 0 010-22.62l22.62-22.63a16 16 0 0122.63 0L216 308.12l150.06-150.06a16 16 0 0122.63 0l22.62 22.63a16 16 0 010 22.62l-184 184z" /></g></symbol><symbol id="close" viewBox="0 0 18.1 18.1"><path d="M11.9 9.1l5.7-5.7c.8-.8.8-2 0-2.8s-2-.8-2.8 0L9.1 6.2 3.4.6c-.8-.8-2-.8-2.8 0s-.8 2 0 2.8l5.7 5.7-5.7 5.7c-.8.8-.8 2 0 2.8.8.8 2 .8 2.8 0l5.7-5.7 5.7 5.7c.8.8 2 .8 2.8 0 .8-.8.8-2 0-2.8l-5.7-5.7z" /></symbol><symbol id="comment-regular" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z" /></symbol><symbol id="comment-solid" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z" /></symbol><symbol id="facebook-brands" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z" /></symbol><symbol id="facebook-noBG" viewBox="0 0 8 15.8"><path d="M5.3 11.8v3.8c0 .1 0 .2-.2.2H1.9c-.1 0-.2 0-.2-.2V8.1c0-.1 0-.2-.2-.2H.1c-.1 0-.1-.1-.1-.2V5.3c0-.1 0-.1.2-.1h1.4c.1 0 .2 0 .2-.2V2.9c0-.6.1-1.2.5-1.7S3.2.3 3.8.1c.4 0 .9-.1 1.4-.1h2.7C8 0 8 0 8 .2v2.4c0 .1 0 .2-.2.2H6.1c-.5 0-.8.3-.8.8v1.5c0 .1 0 .2.1.2h2.4c.2-.1.2-.1.2.1l-.3 2.4c0 .1-.1.1-.1.1H5.5c-.1 0-.2 0-.2.2v3.7z" /></symbol><symbol id="facebook-square-brands" viewBox="0 0 448 512"><path d="M400 32H48A48 48 0 000 80v352a48 48 0 0048 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0048-48V80a48 48 0 00-48-48z" /></symbol><symbol id="fb" viewBox="0 0 18 18"><path d="M18 9a9 9 0 10-10.406 8.89v-6.288H5.309V9h2.285V7.017c0-2.255 1.343-3.501 3.4-3.501.984 0 2.014.175 2.014.175v2.215h-1.135c-1.118 0-1.467.694-1.467 1.406V9h2.496l-.399 2.602h-2.097v6.289C14.71 17.215 18 13.492 18 9" fill-rule="evenodd" /></symbol><symbol id="heart-solid" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z" /></symbol><symbol id="icon-false" viewBox="0 0 320 512"><path fill="currentColor" d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z" /></symbol><symbol id="icon-right" viewBox="0 0 192 512"><path fill="currentColor" d="M187.8 264.5L41 412.5c-4.7 4.7-12.3 4.7-17 0L4.2 392.7c-4.7-4.7-4.7-12.3 0-17L122.7 256 4.2 136.3c-4.7-4.7-4.7-12.3 0-17L24 99.5c4.7-4.7 12.3-4.7 17 0l146.8 148c4.7 4.7 4.7 12.3 0 17z" /></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z" /></symbol><symbol id="icon-true" viewBox="0 0 512 512"><path fill="currentColor" d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z" /></symbol><symbol id="icon_photo" viewBox="0 0 512 512"><path fill="currentColor" d="M48 32C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48H48zm0 32h106c3.3 0 6 2.7 6 6v20c0 3.3-2.7 6-6 6H38c-3.3 0-6-2.7-6-6V80c0-8.8 7.2-16 16-16zm426 96H38c-3.3 0-6-2.7-6-6v-36c0-3.3 2.7-6 6-6h138l30.2-45.3c1.1-1.7 3-2.7 5-2.7H464c8.8 0 16 7.2 16 16v74c0 3.3-2.7 6-6 6zM256 424c-66.2 0-120-53.8-120-120s53.8-120 120-120 120 53.8 120 120-53.8 120-120 120zm0-208c-48.5 0-88 39.5-88 88s39.5 88 88 88 88-39.5 88-88-39.5-88-88-88zm-48 104c-8.8 0-16-7.2-16-16 0-35.3 28.7-64 64-64 8.8 0 16 7.2 16 16s-7.2 16-16 16c-17.6 0-32 14.4-32 32 0 8.8-7.2 16-16 16z" /></symbol><symbol id="instagram-brands" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></symbol><symbol id="kozorozec" viewBox="0 0 64 49"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M63.23 28.37a.87.87 0 00-.07-.17l-.09-.2a11.34 11.34 0 00-1.48-2.45c0-.05-.09-.1-.13-.16a1.07 1.07 0 01-.14-.16c-.14-.16-.28-.33-.44-.49a10.84 10.84 0 00-3.39-2.38 9.62 9.62 0 00-2.36-.72 1.42 1.42 0 01-.2 0h-.21a10.64 10.64 0 00-5.24.61l-.2.08-.19.08-.49.22a13.49 13.49 0 00-4 3c-.35.39-.78.92-1.32 1.61s-1.08 1.38-1.61 2.09a11.38 11.38 0 01-1-4.64V9.94a9.94 9.94 0 00-.77-3.84c-.06-.15-.14-.3-.21-.45l-.12-.24-.12-.25a10.28 10.28 0 00-1.63-2.24A10 10 0 0034.78.77 9.35 9.35 0 0031 0a8.43 8.43 0 00-3.7.79 11.22 11.22 0 00-2.07 1.26l-.23.17-.21.17c-.18.15-.37.31-.54.47s-.4.4-.59.6l-.17.18-.17.19a17.53 17.53 0 00-1.51 2 33.16 33.16 0 00-1.9 3.27 35.71 35.71 0 00-1.43 3.3c-.4 1.06-.74 2-1 2.8a55.88 55.88 0 00-2.11-5.34c-.3-.62-.58-1.18-.84-1.69a1.62 1.62 0 00-.1-.18l-.09-.19c-.25-.46-.48-.87-.69-1.22a13.62 13.62 0 00-1.56-2.14c-.14-.18-.3-.36-.46-.54l-.16-.17-.16-.17-.52-.56A10.61 10.61 0 009.1 1.54 9.1 9.1 0 006.84.44a9.88 9.88 0 00-3-.44 7.94 7.94 0 00-1.95.25A10.83 10.83 0 00.53.7L.34.79l-.2.08L0 .92l2.3 5.35A3.52 3.52 0 013.16 6h.67A4.25 4.25 0 015 6.14a3.6 3.6 0 01.92.41 4.73 4.73 0 01.84.7c.27.29.57.62.89 1a4.18 4.18 0 01.7.86l.32.51.13.23.12.23.14.25c.15.29.3.6.45.92l.09.19.1.2a.61.61 0 000 .12c.23.5.45 1 .66 1.49.35.85.7 1.73 1.05 2.65 0 .13.09.25.14.39l.14.38.11.31v.06c0 .06.25.69.53 1.56a35.71 35.71 0 01.89 3.74c.22 1.17.43 2.57.62 4.17a1.81 1.81 0 000 .23A1.64 1.64 0 0114 27c.06.48.11 1 .16 1.49q.38 3.68.37 8.65h5.92c0-2.92.06-5.43.17-7.55v-1.23q.16-2.38.42-4.26v-.49A25.61 25.61 0 0123 17a3.1 3.1 0 00.13-.4 2.41 2.41 0 01.27-.6 40.77 40.77 0 011.87-4.41l.14-.29.15-.28v-.06a17 17 0 012-3.06 6 6 0 011.83-1.52A3.59 3.59 0 0131 6a3.46 3.46 0 011.49.31 4.08 4.08 0 011.21.85 3.75 3.75 0 01.8 1.27 4.5 4.5 0 01.27 1.54V24.6a16.2 16.2 0 00.85 5.3c.15.43.3.85.47 1.26l.1.21.09.22a21.11 21.11 0 001.55 2.94l-2.78 3.74-.14.18-.13.18-1.15 1.55-.15.2-.15.21-.66.88a4.56 4.56 0 01-1 1 4.75 4.75 0 01-.93.53 3.09 3.09 0 01-.78.2h-4.69V49h4.25a11.11 11.11 0 001.73-.14 8 8 0 002-.58 9.06 9.06 0 002.06-1.21l.22-.18.17-.14.17-.15a11.59 11.59 0 001.41-1.6l.82-1.08.14-.18.13-.18 3.52-4.68a19.64 19.64 0 005.48 3.18l.41.15.2.07.2.06a16.68 16.68 0 005.15.84c.42 0 .85 0 1.27-.08l.4-.1.47-.09a10 10 0 002-.63 10.73 10.73 0 005.16-4.7l.21-.42c.07-.14.14-.27.2-.41l.1-.21a10.85 10.85 0 00.07-8.2zm-9.9 8.75a11.13 11.13 0 01-2.44-.27h-.21l-.21-.05c-.42-.11-.85-.23-1.27-.38a11.55 11.55 0 01-3.82-2.29c.32-.46.66-.91 1-1.37l.56-.76.16-.21.15-.21.1-.13c.3-.41.58-.77.83-1.1s.46-.57.61-.74a7.54 7.54 0 011.8-1.39 4.33 4.33 0 01.66-.3l.21-.07.2-.06a6.28 6.28 0 011.67-.22 1.72 1.72 0 01.32 0h.42a4.71 4.71 0 011.15.33 5.31 5.31 0 011.45.94 1.14 1.14 0 01.11.11l.15.16a4.37 4.37 0 01.62.86l.1.19c0 .07.07.13.1.19a.64.64 0 000 .1 4.89 4.89 0 010 3.79 4.25 4.25 0 01-1 1.49 5.05 5.05 0 01-3.45 1.33z" data-name="Horoscope/Sign/Kozoro&#x17E;ec" /></g></g></symbol><symbol id="lev" viewBox="0 0 55 64"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M48.44 53.73a4.44 4.44 0 01-1.88 2.67 5.13 5.13 0 01-2.71.8 5.47 5.47 0 01-3.28-1.08 5 5 0 01-1.63-1.91 4.34 4.34 0 01-.46-2 5.48 5.48 0 01.63-2.42l3.25-8.16 2.88-7.25.09-.23 3.19-8a18.23 18.23 0 001.35-3.84 17.51 17.51 0 00.42-3.84 18.24 18.24 0 00-1.39-7 23.65 23.65 0 00-1.2-2.42c-.06-.09-.12-.17-.15-.23a18.77 18.77 0 00-8.33-7.39A17.74 17.74 0 0032 0h-.86a1.71 1.71 0 00-.39 0 18.36 18.36 0 00-8.56 2.81 16.63 16.63 0 00-3.48 2.88c-.37.4-.72.79-1.06 1.19a2.43 2.43 0 00-.2.29A15.2 15.2 0 0016 9.39a19.45 19.45 0 00-1.75 4.18 16.09 16.09 0 00-.51 4 21.53 21.53 0 00.51 4.66c.2 1 .46 2.16.75 3.36a.78.78 0 010 .28c.15.63.29 1.25.46 1.91a8.1 8.1 0 00-1.46-.19h-.2a9.4 9.4 0 00-1.32-.11 11.57 11.57 0 00-5.07 1.08 11.93 11.93 0 00-4 2.87c-.11.14-.26.28-.37.4A12.64 12.64 0 000 40.22a12.57 12.57 0 00.83 4.44 11.52 11.52 0 001.37 2.53 13.14 13.14 0 001.28 1.56 12 12 0 004.19 2.9 12.23 12.23 0 006.25.77A13.68 13.68 0 0021.25 49a13.1 13.1 0 002.91-3.93 10.51 10.51 0 001-3.58 10.65 10.65 0 00.08-1.4c0-.42 0-.88-.05-1.36a8 8 0 00-.23-1.4c-.37-1.36-.71-2.75-1.06-4.18s-.68-2.78-1-4.12-.63-2.59-.92-3.78-.5-2.25-.73-3.25-.37-1.76-.51-2.41a10.77 10.77 0 01-.2-1.37 12.15 12.15 0 01.17-2c0-.2.09-.4.11-.6a11.86 11.86 0 01.63-1.88A11.66 11.66 0 0124 10.18l.2-.17c.14-.14.32-.28.49-.42a11.46 11.46 0 013-1.85 10.54 10.54 0 012.26-.69h.2a10.29 10.29 0 011.85-.2 8.43 8.43 0 01.88 0c.29 0 .57.06.88.12a11.49 11.49 0 018.93 7.39 11.24 11.24 0 01.69 3.9 10.48 10.48 0 01-.29 2.5 10.37 10.37 0 01-.88 2.45L41 26.45l-.08.23L35 41.61l-2 5.18a10.22 10.22 0 00-1 2.59 11.86 11.86 0 00-.28 2.62 12.5 12.5 0 00.43 3.27 11.63 11.63 0 001.28 3 12.83 12.83 0 002.06 2.59 11.81 11.81 0 001.4 1.14 8.61 8.61 0 001.39.79 11.79 11.79 0 002.6.91 12.47 12.47 0 006.3-.25 13.16 13.16 0 003.34-1.6 12 12 0 002.71-2.56 10.47 10.47 0 001.77-3.4zM18.5 42.29a5.4 5.4 0 01-1.17 1.89A5.88 5.88 0 0113 46.05a6.34 6.34 0 01-2.62-.5 5.21 5.21 0 01-1.83-1.31 5.56 5.56 0 01-1.09-1.83c-.08-.26-.17-.56-.23-.85a5.9 5.9 0 01-.15-1.28 3.38 3.38 0 010-.55c0-.18 0-.32.06-.5a6.06 6.06 0 01.29-1.13 5.42 5.42 0 011.12-1.89 4.12 4.12 0 01.86-.76 1.6 1.6 0 01.38-.23l.62-.35a6.41 6.41 0 012.59-.53 5.89 5.89 0 012.6.53 5.25 5.25 0 011.82 1.34 5.84 5.84 0 011.09 1.86 6.31 6.31 0 01.36 2.1 5.15 5.15 0 01-.21 1.51 1.65 1.65 0 01-.16.61z" data-name="Horoscope/Sign/Lev" /></g></g></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh" viewBox="0 0 615.7 448"><path d="M484.3 231.4c-11.9 0-17.5-6.3-17.5-21V75.6c0-52.5-35-75.6-73.4-75.6-20.1 0-41.2 6.3-55.2 20.2 3.5 3.7 6.5 7.8 8.9 12.3 6.2-6.9 14.7-11.6 24.7-11.6C399 21 408 43.4 408 72v138.5c0 19.6-7.7 21-18.2 21h-7.7v11.9h109.1v-11.9h-6.9v-.1zM336.7 210.5V69.4c0-18.5-4.5-32.1-11.3-42C310.7 8.9 289.2 0 265.4 0c-24.5 0-42 7-58.1 25.9v-21h-88.1v11.2h9.1c9.8 0 20.3.7 20.3 20.3v174.1c0 19.6-9.8 21-19.6 21h-7.7v11.9h108.4v-11.9h-4.9c-10.5 0-17.5-6.3-17.5-21V57.4c2.1-18.9 16.1-36.4 35-36.4 30.1 0 35.7 23.8 35.7 51.1v138.4c0 19.6-9.1 21-19.6 21h-7.7v11.9h110.5v-11.9h-7c-11.2-.1-17.5-6.4-17.5-21zM0 350.7v-59.9h11.1l31.6 43.6v-43.6h10.7v59.9H42.3l-31.6-44.6v44.5l-10.7.1zM106.9 290.9v9.5H77v15.1h28.6v9.9H76.8v15.7h30.7v9.6H66v-59.9l40.9.1zM113 290.9h11.3l6.4 43 15.6-43h10.6l14.6 41.3 6.8-41.3h10.9l-11.3 59.9h-10.6l-16.5-47-17.7 47h-10.4l-9.7-59.9zM195.9 348.2v-10c6.5 2.3 13.4 3.5 20.4 3.4 9.2 0 13.8-3.1 13.8-9.2 0-4.5-2.8-6.7-8.5-6.7h-9.4c-12.3 0-18.4-5.6-18.4-16.8 0-12.3 8.7-18.4 26.2-18.4 6.5-.1 12.9.9 19 2.9v10c-6.1-2.2-12.5-3.4-19-3.3-10.1 0-15.1 2.9-15.1 8.8 0 4.5 2.4 6.7 7.3 6.7h9.4c13 0 19.6 5.6 19.6 16.8 0 12.6-8.3 18.8-24.9 18.8-6.9.1-13.8-.9-20.4-3zM267.3 307.4c0-11 7.1-16.5 21.4-16.5 5.1 0 10.2.7 15.1 2.1v8.8c-4.7-1.4-9.6-2.1-14.5-2.1-7.2 0-10.8 2.5-10.8 7.5 0 5.9 2.9 8.8 8.6 8.8h14.1v-6h6l4.3 6h7.6v8.8h-6.8v5.4c0 13.8-7.7 20.6-23 20.6-14.7 0-22-5.8-22-17.5 0-6.3 2.6-10.7 7.7-13.1-5.2-2.3-7.7-6.6-7.7-12.8zm19.7 17.4c-5.8 0-8.7 2.8-8.7 8.4 0 5.8 3.6 8.8 10.9 8.8 7.9 0 11.8-3.9 11.8-11.8v-5.4h-14zM344.1 350.7v-59.9h11.5l20.4 45.4 19.9-45.4H407v59.9h-10.3V309l-16.2 41.7H371L354.4 309v41.7h-10.3zM460.5 290.9v9.5h-30v15.1H459v9.9h-28.7v15.7H461v9.6h-41.6v-59.9l41.1.1zM471.3 350.7v-59.9h23.5c19.8 0 29.7 9.4 29.7 28.3 0 21-9.9 31.6-29.7 31.6h-23.5zm23.5-9.6c12.4 0 18.6-7.3 18.6-21.9 0-12.5-6.2-18.7-18.6-18.7h-12.3v40.6h12.3zM545 290.9v59.9h-11.1v-59.9H545zM563.8 350.7h-11.4l25.4-59.9h11.9l26 59.9h-12l-6.8-16.3H577l3.8-9.6h12.1l-9.4-22.5-19.7 48.4zM152.3 434.9v-49h6.3v16.9c3.1-2.6 7.1-4 11.2-3.9 9 0 13.5 4.5 13.5 13.4v22.6H177v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM204.5 416.9c0-12 5.7-18 17.1-18 11.4 0 17.1 6 17.1 18s-5.7 18-17.1 18-17.1-6-17.1-18zm17.1 12.9c7.2 0 10.8-4.3 10.8-13 0-8.5-3.6-12.7-10.8-12.7s-10.8 4.2-10.8 12.7c0 8.7 3.6 13 10.8 13zM266.6 385.9v49h-6.3v-49h6.3zM320.4 432.8c-5.2 1.6-10.7 2.3-16.1 2.2-10.7 0-16.1-6.2-16.1-18.7 0-11.5 5.7-17.3 17.1-17.3 3 0 6 .6 8.8 1.7V386h6.3v46.8zm-6.4-26.5c-2.7-1.3-5.7-1.9-8.8-1.9-7.2 0-10.9 3.8-10.9 11.5 0 9.1 3.6 13.7 10.9 13.7 3 0 5.9-.4 8.8-1.3v-22zM350.3 385.9v6H344v-6h6.3zm0 13v36H344V399l6.3-.1zM373.9 434.9V399h4.3l1.1 4.6c3.4-2.9 7.7-4.6 12.1-4.6 9 0 13.5 4.5 13.5 13.4V435h-6.3v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM458.2 434.9c0 8.7-5.5 13-16.5 13-4 .1-8-.5-11.8-1.7v-5.1c3.8 1.2 7.8 1.8 11.9 1.7 6.8 0 10.1-2.6 10.1-7.9v-1.7c-2.8 1.2-5.7 1.7-8.7 1.7-11.4 0-17.1-6.1-17.1-18.2 0-11.9 6-17.8 18-17.8 4.7 0 9.5.5 14.1 1.5v34.5zm-6.4-29.8c-2.6-.6-5.3-.9-8-.8-7.7 0-11.5 4.1-11.5 12.4 0 8.5 3.6 12.8 10.9 12.8 3 .1 6-.6 8.7-1.9v-22.5h-.1z" /></symbol><symbol id="logo-wanda" viewBox="0 0 333.54 64.46"><g data-name="Layer 2"><g data-name="Layer 1"><path class="cls-1" d="M46.3 56.56l-9.35-37.59L41.58.91h-4.54l-2.27 9.08L32.41.91h-4.54l4.63 18.06-9.26 37.59L10.17.91H0l14.71 62.64h11.16l8.9-35.59 8.9 35.59h11.16L69.45.91H59.28L46.3 56.56zM121.83 11.35a22.27 22.27 0 00-3.72-6.63 13.3 13.3 0 00-4.31-3.36 12.93 12.93 0 00-6-1.36 18.28 18.28 0 00-13.52 6q-5.77 5.94-5.77 17.11v18.01q0 11.09 5.22 17.21t13.94 6.13a13 13 0 009.21-3.5 16.9 16.9 0 005-7.4v10h9.9V.91h-9.9zm-.09 31.59a24.65 24.65 0 01-3.27 12.85q-3.27 5.49-8.71 5.49a10.14 10.14 0 01-8.45-3.81q-3-3.82-3-11.81V18.43a28.32 28.32 0 011.54-9 9 9 0 013.22-4.54 9.26 9.26 0 015.68-1.72q5.89 0 9.44 5.58a22.5 22.5 0 013.54 12.3zM181.48 0A13.1 13.1 0 00173 3a18.31 18.31 0 00-5.63 8.35V.91h-9.8v62.64h9.8V21.42a22.38 22.38 0 013.68-12.75q3.67-5.49 9.49-5.49a9.58 9.58 0 014.81 1.18q5.44 3.36 5.45 14v45.19h10V23q0-10.71-5.63-16.84A17.89 17.89 0 00181.48 0zM243.12.91h-17.34v62.64h17.34a21.79 21.79 0 0016.66-6.95q6.48-6.94 6.49-17.47v-13.8q0-10.53-6.49-17.48A21.79 21.79 0 00243.12.91zm13.34 42.48q0 8.27-4.45 12.67t-12.25 4.4h-4.18V4h4.18q7.8 0 12.24 4.4c3 2.93 4.45 7.16 4.45 12.66zM323.64.91v10.44a22.27 22.27 0 00-3.72-6.63 13.3 13.3 0 00-4.31-3.36A12.93 12.93 0 00309.66 0a18.28 18.28 0 00-13.57 6q-5.77 5.94-5.77 17.11v18.01q0 11.09 5.22 17.21t13.94 6.13a13 13 0 009.21-3.5 16.9 16.9 0 004.95-7.4v10h9.9V.91zm-.09 42a24.65 24.65 0 01-3.27 12.85q-3.27 5.49-8.71 5.49a10.14 10.14 0 01-8.45-3.81q-3-3.82-3-11.81v-27.2a28.32 28.32 0 011.54-9 9 9 0 013.24-4.53 9.21 9.21 0 015.67-1.72q5.9 0 9.44 5.58a22.5 22.5 0 013.54 12.3z" /></g></g></symbol><symbol id="ornament" viewBox="0 0 381.6 391.2"><path d="M81.6 85.1c.4.5.4 1.2 0 1.7-.2.2-.5.3-.8.3-.5 0-1-.4-1.1-.9-.1-.5.1-1.1.6-1.3.4-.3.9-.2 1.3.2zm-46.5 86.4c.1-.6-.3-1.3-.9-1.4-.6-.1-1.2.3-1.4.9-.1.3 0 .6.2.9.2.3.4.4.7.5h.2c.6 0 1.1-.4 1.2-.9zm0-5.8c.1-.6-.3-1.3-.9-1.4-.6-.1-1.3.3-1.4.9-.1.6.2 1.3.9 1.4h.3c.5 0 1-.4 1.1-.9zm40.2-75.5c.2.2.5.3.8.3.3 0 .6-.1.8-.3.3-.3.5-.8.3-1.3-.2-.4-.6-.7-1.1-.7-.5 0-.9.3-1.1.7-.2.5-.1 1 .3 1.3zm-5.5 7.7c-.5-.4-1.2-.4-1.6.1s-.4 1.2.1 1.6c.5.4 1.2.4 1.6-.1.2-.2.3-.5.3-.9 0-.3-.2-.6-.4-.7zm.7-4.6c-.3.3-.4.9-.2 1.3s.6.7 1.1.7.9-.3 1-.8c.2-.4 0-.9-.3-1.3-.4-.4-1.1-.4-1.6.1zm-6.9 9.9c.2.2.5.3.7.3.4 0 .7-.2.9-.4.3-.4.4-.9.1-1.3-.2-.4-.7-.7-1.2-.6-.5.1-.9.4-1 .9 0 .3.2.8.5 1.1zm-20.2 33.7c-.3.6 0 1.3.6 1.5.6.3 1.3 0 1.5-.6.3-.6 0-1.3-.6-1.5-.3-.1-.6-.1-.9 0-.2.1-.5.3-.6.6zm-11.7 50.8c-.7-.1-1.2.4-1.3 1.1s.4 1.2 1.1 1.3h.1c.6 0 1.1-.5 1.1-1.1.1-.8-.4-1.3-1-1.3zm0-7.1c-.6-.1-1.2.4-1.3 1-.1.6.4 1.2 1 1.3h.1c.6 0 1.1-.5 1.2-1 .1-.6-.3-1.2-1-1.3zm-.1 15.2c.7 0 1.2-.5 1.2-1.2s-.5-1.2-1.2-1.2c-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2zM51 124.3c.2.1.4.2.6.2.5 0 1-.3 1.1-.9.1-.5-.1-1-.5-1.3-.4-.2-.8-.2-1.2 0-.4.2-.6.6-.6 1-.1.4.2.8.6 1zm-13.6 35.6c.2-.6-.2-1.3-.8-1.4-.4-.1-.8 0-1.1.3s-.4.7-.3 1.1c.1.4.4.7.8.8h.3c.5 0 .9-.3 1.1-.8zm46.1-78.4c-.5.4-.5 1.2-.1 1.6.3.4.8.5 1.3.3.5-.1.8-.6.8-1 0-.5-.2-.9-.7-1.1s-1-.1-1.3.2zm-49.6 94.6c.1-.6-.3-1.2-1-1.3s-1.2.3-1.3 1c-.1.6.3 1.2 1 1.3h.2c.5 0 1-.4 1.1-1zM88.2 78c-.5.4-.6 1.1-.2 1.6.4.5 1.1.6 1.6.2.5-.4.6-1.1.2-1.6-.4-.6-1.1-.7-1.6-.2zm-27.1 28.2c-.3.4-.3.9-.1 1.3s.7.6 1.2.6c.5-.1.8-.4 1-.9s-.1-.9-.5-1.2c-.5-.4-1.2-.3-1.6.2zm-4.4 7.5c.2.1.4.2.7.2.4 0 .8-.2 1-.6.3-.6.1-1.2-.4-1.6-.5-.3-1.2-.2-1.6.2-.4.7-.2 1.5.3 1.8zm-.7 4.4c.2-.3.3-.8.1-1.2-.2-.4-.6-.6-1-.6s-.8.2-1 .6c-.2.3-.3.8-.1 1.2.2.4.6.6 1 .6.4-.1.8-.3 1-.6zm-15.1 31.3c.2-.4 0-.9-.3-1.3s-.9-.4-1.3-.2-.7.6-.7 1.1.3.9.8 1c.1 0 .3.1.4.1.5.1.9-.2 1.1-.7zm-1.2 5.8c.2-.6-.2-1.3-.8-1.4-.6-.2-1.3.2-1.4.8s.2 1.3.8 1.5h.3c.5 0 1-.4 1.1-.9zm3.5-11.6c.2-.4.1-.9-.3-1.3-.3-.3-.8-.4-1.3-.2-.4.2-.7.6-.7 1.1s.3.9.7 1.1c.1.1.3.1.4.1.6 0 1-.3 1.2-.8zm3.5-10.4c.3-.6 0-1.3-.5-1.6-.6-.3-1.3 0-1.6.5-.3.6 0 1.3.5 1.6.2.1.3.1.5.1.5 0 .9-.2 1.1-.6zm2.5-5.2c.6 0 1.1-.4 1.1-1s-.2-1.1-.8-1.3-1.1.1-1.4.6c-.2.3-.2.6-.1.9.1.3.3.6.6.7.2.1.4.1.6.1zm43.5-51.9c.2.2.4.4.7.4.3 0 .6 0 .8-.2 5.9-4.4 12.2-8.3 18.7-11.8.5-.3.7-.9.4-1.4-.3-.5-1-.7-1.5-.4-6.6 3.5-13 7.6-19 12-.2.2-.4.4-.4.7 0 .2.1.5.3.7zM304.8 307c.5 0 .9-.2 1.2-.5 8.3-8.8 15.5-18.4 21.5-28.7.4-.8.1-1.7-.7-2.1-.8-.4-1.8-.2-2.2.6-5.9 10.1-13 19.6-21.1 28.1-.4.5-.5 1.1-.3 1.7s.9.8 1.6.9zm39.2-79.6c-.4-.1-.8 0-1.2.2-.3.2-.6.6-.7 1-2 11.2-5.3 22.2-9.6 32.6-.2.4-.2.8 0 1.2.2.4.5.7.8.9.2.1.4.1.6.1.6 0 1.2-.4 1.4-1 4.4-10.7 7.7-21.9 9.8-33.3.1-.4 0-.9-.3-1.2-.1-.1-.4-.4-.8-.5zm2.4-14.7c.1-.9-.6-1.6-1.6-1.7-.9-.1-1.7.6-1.8 1.4-.3 3.6-.7 7.2-1.3 10.8-.1.4 0 .8.3 1.2s.7.5 1.1.6h.2c.8 0 1.6-.6 1.7-1.3.7-3.6 1.1-7.3 1.4-11zm-65-141.3c-2.8-1.8-5.6-3.6-8.5-5.2-.8-.4-1.8-.2-2.3.5-.5.7-.2 1.6.5 2.1 2.8 1.6 5.6 3.3 8.4 5.1.7.5 1.7.3 2.2-.4.3-.3.4-.8.3-1.2-.1-.3-.3-.6-.6-.9zm-93 90.5c21.3 0 38.6 17.3 38.6 38.6s-17.3 38.6-38.6 38.6-38.6-17.3-38.6-38.6 17.3-38.5 38.6-38.6zm1.2 2.4c-19.4 0-35.1 15.7-35.1 35.1s15.7 35.1 35.1 35.1 35.1-15.7 35.1-35c0-9.3-3.7-18.3-10.3-24.9-6.6-6.7-15.6-10.4-24.8-10.3zm0 133.3c0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.7-.1 1.1-.6 1.2-1.2zm-1.2-28.1c-.6 0-1.2.7-1.2 1.6v9.7c0 .9.5 1.6 1.2 1.6s1.2-.7 1.2-1.6v-9.7c0-.9-.5-1.6-1.2-1.6zm1.2-22.9c0-.9-.5-1.7-1.2-1.7s-1.2.7-1.2 1.7v20.1c0 .9.5 1.7 1.2 1.7s1.2-.7 1.2-1.7v-20.1zm0-91.7c0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.3 0 .6-.1.8-.3s.4-.6.4-.9zm-2.3-16.8c0 .6.2 1.1.6 1.4.4.3.8.3 1.2 0 .4-.3.6-.8.6-1.4v-9.6c0-.9-.5-1.6-1.2-1.6s-1.2.7-1.2 1.6v9.6zm1.1-35.8c-.6 0-1.2.7-1.2 1.7v20c0 .9.5 1.7 1.2 1.7s1.2-.7 1.2-1.7v-20.1c0-.9-.5-1.6-1.2-1.6zM237 282.5c-.5.3-.7.8-.6 1.3s.6.9 1.1.9c.2 0 .4-.1.6-.2.3-.2.5-.4.5-.7.1-.3 0-.6-.1-.9-.2-.5-.9-.7-1.5-.4zm-26.7-43.2c-.4.2-.6.6-.8 1s-.1.9.2 1.2l9.6 16.7c.3.5.8.8 1.4.8.3 0 .6-.1.8-.2.4-.2.6-.6.8-1 .1-.4.1-.9-.2-1.2l-9.7-16.7c-.4-.7-1.3-1-2.1-.6zm18.4 31.8c.3.5.8.8 1.4.8.3 0 .6-.1.8-.2.4-.2.7-.6.8-1s.1-.9-.2-1.2l-4.9-8.5c-.5-.8-1.5-1-2.2-.6-.4.2-.7.6-.8 1s0 .9.2 1.2l4.9 8.5zM165 160.7c.4 0 .8-.2 1-.6s.2-.8 0-1.2c-.3-.5-1-.7-1.6-.4-.5.3-.7.8-.5 1.3.1.6.6.9 1.1.9zm-14-22.2c-.1.4-.1.9.2 1.2l4.9 8.5c.3.5.8.8 1.4.8.3 0 .6-.1.8-.2.4-.2.7-.6.8-1 .1-.4.1-.9-.2-1.2l-4.9-8.5c-.5-.8-1.5-1-2.3-.6-.3.3-.6.6-.7 1zm-10.9-22c-.4.2-.6.6-.8 1-.1.4 0 .8.2 1.2l9.6 16.7c.3.5.8.8 1.4.8.3 0 .6-.1.8-.2.4-.2.6-.6.7-1 .1-.4.1-.9-.2-1.2l-9.8-16.7c-.3-.8-1.2-1-1.9-.6zm105.2 117.9c.7 0 1.4-.5 1.6-1.2.2-.7-.1-1.5-.8-1.8l-16.7-9.7c-.8-.4-1.7-.2-2.2.6-.2.4-.3.8-.2 1.2s.4.8.8 1l16.6 9.6c.3.2.6.3.9.3zm3-.3c-.2.4-.3.8-.2 1.2.1.4.4.8.8 1l8.4 4.9c.2.1.5.2.8.2.6 0 1.1-.3 1.4-.8.4-.8.2-1.8-.6-2.2l-8.4-4.9c-.4-.2-.8-.3-1.3-.2-.3.1-.7.4-.9.8zm25 14.5c-.6-.3-1.3-.1-1.6.4-.2.3-.2.6-.1.9.1.3.3.6.5.7.2.1.4.2.6.2.4 0 .8-.2 1-.6.2-.3.2-.6.1-.9-.1-.3-.3-.5-.5-.7zM104.4 151c-.2.4-.3.8-.2 1.2.1.4.4.8.7 1l16.7 9.7c.2.1.5.2.8.2.5 0 1-.2 1.3-.6.3-.4.4-.9.3-1.4-.1-.4-.4-.8-.7-1l-16.7-9.7c-.8-.4-1.8-.2-2.2.6zm21 12.9c-.4.8-.2 1.8.6 2.3l8.4 4.9c.2.1.5.2.8.2.7 0 1.4-.5 1.6-1.2.2-.7-.1-1.5-.8-1.8l-8.5-4.9c-.7-.5-1.6-.3-2.1.5zm23.8 14.2c.2.1.4.2.6.2.4 0 .7-.2.9-.5s.3-.7.2-1c-.1-.3-.3-.6-.5-.7-.6-.3-1.3-.1-1.6.4-.2.3-.2.6-.1.9s.2.6.5.7zm84.9 22.4c0 .6.7 1.2 1.7 1.2h20c.9 0 1.7-.5 1.7-1.2s-.7-1.2-1.7-1.2h-20.1c-.9 0-1.6.6-1.6 1.2zm51.5 0c0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2s-.5-1.2-1.2-1.2c-.3 0-.6.1-.8.3-.3.3-.4.6-.4.9zm-26.9 0c0 .6.7 1.2 1.6 1.2h9.6c.6 0 1.1-.2 1.4-.6.3-.4.3-.8 0-1.2-.3-.4-.8-.6-1.4-.6h-9.7c-.4 0-.8.1-1.1.3-.3.3-.5.6-.4.9zm-114.7 0c0-.6-.5-1.2-1.2-1.2s-1.2.5-1.2 1.2.5 1.2 1.2 1.2c.6 0 1.1-.6 1.2-1.2zm-27.7-1.2c-.9 0-1.6.5-1.6 1.2s.7 1.2 1.6 1.2h9.7c.9 0 1.6-.5 1.6-1.2s-.7-1.2-1.6-1.2h-9.7zm-2.8 1.2c0-.6-.7-1.2-1.7-1.2h-20c-.9 0-1.7.5-1.7 1.2s.7 1.2 1.7 1.2h20c.4 0 .9-.1 1.2-.3s.5-.6.5-.9zm113.8-23c.3.5.8.8 1.4.8.3 0 .6-.1.8-.2l16.6-9.7c.4-.2.6-.6.7-1 .2-.6 0-1.3-.6-1.7-.5-.4-1.2-.4-1.8-.1l-16.7 9.6c-.4.2-.6.6-.7 1 0 .5.1.9.3 1.3zm45.4-24.9c.2 0 .4-.1.6-.2.6-.3.7-1 .4-1.6-.3-.5-1-.7-1.6-.4-.5.3-.7.8-.6 1.3.2.5.7.9 1.2.9zm-15.3 4.9l-8.5 4.9c-.6.4-.9 1.1-.7 1.8.2.7.8 1.2 1.6 1.2.3 0 .6-.1.8-.2l8.5-4.9c.8-.5 1-1.4.6-2.2-.2-.4-.6-.7-1-.8-.5-.1-1-.1-1.3.2zm-107.6 66.4c.2 0 .4-.1.6-.2.3-.2.5-.4.5-.7.1-.3 0-.6-.1-.9-.3-.5-1-.7-1.6-.4-.5.3-.7.8-.6 1.3s.7.9 1.2.9zm-12.9 7.9c.1-.4 0-.9-.3-1.3-.5-.8-1.4-1-2.2-.6l-8.4 4.9c-.4.2-.6.6-.8 1-.1.5 0 1 .3 1.4.3.4.8.6 1.3.6.3 0 .6-.1.8-.2l8.4-4.9c.5-.1.7-.5.9-.9zm-31.1 17.8c.3 0 .6-.1.8-.2l16.7-9.7c.8-.4 1-1.4.6-2.2-.5-.8-1.4-1-2.2-.6l-16.7 9.7c-.6.4-.9 1.1-.7 1.8.1.7.7 1.2 1.5 1.2zm113.6-106.8l-9.7 16.7c-.4.8-.2 1.8.6 2.2.2.1.5.2.8.2.6 0 1.1-.3 1.4-.8l9.7-16.7c.2-.4.3-.8.2-1.2-.1-.4-.4-.8-.8-1-.8-.4-1.8-.1-2.2.6zm11.5-14.6c-.8-.4-1.8-.2-2.2.6l-4.9 8.5c-.2.4-.3.8-.2 1.2.1.4.4.8.8 1 .2.1.5.2.8.2.6 0 1.1-.3 1.4-.8l4.9-8.5c.2-.4.3-.8.2-1.3-.1-.4-.4-.7-.8-.9zm6.1-12.1c.2.1.4.2.6.2.5 0 1-.4 1.1-.9.1-.5-.1-1.1-.5-1.3-.6-.3-1.3-.1-1.6.4-.2.3-.2.6-.1.9s.2.6.5.7zm-98.1 168.4c.2.1.5.2.8.2.6 0 1.1-.3 1.4-.8l9.7-16.7c.2-.4.3-.8.2-1.2-.1-.4-.4-.8-.7-1-.8-.4-1.7-.2-2.2.6l-9.7 16.7c-.5.8-.3 1.8.5 2.2zm13.7-20.8c.6 0 1.1-.3 1.4-.8l4.9-8.5c.2-.4.3-.8.2-1.2s-.4-.8-.8-1c-.8-.4-1.8-.2-2.2.6l-4.9 8.5c-.5.8-.2 1.8.6 2.2.3.1.6.2.8.2zm13-25.6c-.6-.3-1.3-.1-1.6.4-.2.3-.2.6-.1.9.1.3.3.6.5.7.2.1.4.2.6.2.4 0 .7-.2.9-.5.2-.3.3-.7.2-1 0-.3-.2-.5-.5-.7zm41.3 30.3c-.3.1-.6.3-.7.5-.2.3-.2.6-.1.9.1.5.6.9 1.1.9h.3c.6-.2 1-.8.8-1.4-.2-.7-.8-1-1.4-.9zm-6.7-26.9c-.9.3-1.4 1.2-1.1 2.1l2.5 9.5c.2.7.9 1.3 1.6 1.3.1 0 .3 0 .4-.1.9-.3 1.4-1.2 1.1-2.1l-2.5-9.5c-.2-.9-1.1-1.4-2-1.2zm-30.4-111.1c-.4.1-.8.4-1 .8-.2.4-.3.8-.2 1.3l2.5 9.5c.2.7.9 1.2 1.6 1.2h.4c.9-.3 1.4-1.2 1.1-2.1l-2.5-9.6c-.1-.4-.4-.8-.8-1-.2-.2-.7-.2-1.1-.1zm6.9 26.8h.3c.6-.2 1-.8.8-1.4-.2-.6-.8-1-1.4-.8-.6.2-1 .8-.8 1.4.1.5.6.8 1.1.8zm61.2 92.8c-.2.2-.3.5-.3.8 0 .7.5 1.2 1.2 1.2s1.2-.5 1.2-1.2c0-.3-.1-.6-.3-.8-.6-.5-1.3-.5-1.8 0zm-10.2-9.7c.4 0 .9-.2 1.2-.5.7-.7.7-1.8 0-2.4l-7.1-7.1c-.7-.7-1.8-.7-2.4 0-.7.7-.7 1.8 0 2.4l7.1 7.1c.3.3.7.5 1.2.5zm-70-71.7c.2-.2.3-.5.3-.8 0-.3-.1-.6-.3-.8-.5-.5-1.2-.5-1.7 0-.2.2-.3.5-.3.8 0 .3.1.6.3.8.2.2.5.3.8.4.3-.1.6-.2.9-.4zm-20.8-19c0 .4.2.9.5 1.2l7.1 7.1c.5.5 1.2.6 1.9.4.6-.3 1.1-.9 1.1-1.6 0-.4-.2-.9-.5-1.2l-7.1-7.1c-.7-.7-1.8-.7-2.4 0-.4.3-.6.7-.6 1.2zm95.1 62.8c.2.4.6.7 1 .8l9.5 2.5c.1 0 .3.1.4.1.8 0 1.4-.5 1.6-1.2.2-.9-.3-1.8-1.1-2l-9.6-2.5c-.9-.2-1.8.3-2.1 1.1 0 .3 0 .8.3 1.2zm24.4 6.5c-.1.3 0 .6.1.9.2.3.4.5.7.5h.3c.5 0 1-.4 1.1-.9.1-.3 0-.6-.1-.9-.2-.4-.7-.6-1.2-.6s-.8.6-.9 1zm-138.1-37c-.2.9.3 1.8 1.2 2l9.5 2.5c.1 0 .3.1.4.1.6 0 1.2-.3 1.5-.8.3-.5.3-1.2 0-1.7-.2-.4-.6-.7-1-.8l-9.5-2.5c-1-.2-1.9.3-2.1 1.2zm26 5.8c-.6-.2-1.3.2-1.4.8-.2.6.2 1.3.8 1.4h.3c.6 0 1.1-.4 1.2-1 0-.5-.4-1.1-.9-1.2zm114.3-6.2c-.2-.6-.8-1-1.4-.8-.3.1-.5.3-.7.5-.2.3-.2.6-.1.9.1.5.6.9 1.1.9h.3c.3-.1.6-.3.7-.6.2-.3.2-.6.1-.9zm-26.3 8.5c.1 0 .3 0 .4-.1l9.5-2.5c.9-.3 1.4-1.2 1.2-2.1-.3-.9-1.2-1.4-2.1-1.1l-9.5 2.5c-.4.1-.8.4-1 .8-.2.4-.3.8-.2 1.3.2.7.9 1.2 1.7 1.2zM131 215.8c-.3-.9-1.2-1.4-2.1-1.1l-9.5 2.5c-.4.1-.8.4-1 .8-.2.4-.3.8-.2 1.3.2.7.9 1.2 1.6 1.3.1 0 .3 0 .4-.1l9.5-2.5c1-.4 1.6-1.4 1.3-2.2zm13-2.4h.3c.3-.1.6-.3.7-.6.2-.3.2-.6.1-.9-.2-.6-.8-1-1.4-.8-.6.2-1 .8-.8 1.4.1.5.5.9 1.1.9zm74.9-45c0 .4.2.9.5 1.2.3.3.7.5 1.2.5.4 0 .9-.2 1.2-.5l7.1-7.1c.3-.3.5-.7.5-1.2 0-.4-.2-.9-.5-1.2-.7-.7-1.8-.7-2.4 0l-7.1 7.1c-.4.3-.6.8-.5 1.2zm20.7-17.4c.2-.2.3-.5.3-.8 0-.3-.1-.6-.3-.8-.5-.5-1.2-.5-1.7 0-.2.2-.3.5-.3.8 0 .3.1.6.3.8.2.2.5.3.8.4.4 0 .7-.1.9-.4zM156 231.3c-.2.2-.3.5-.3.8 0 .3.1.6.3.8.2.2.5.3.8.3.3 0 .6-.1.8-.4.2-.2.3-.5.3-.9 0-.3-.1-.6-.3-.8-.4-.3-1.1-.3-1.6.2zm-17.3 20.6c.4 0 .9-.2 1.2-.5l7.1-7.1c.3-.3.5-.7.5-1.2 0-.4-.2-.9-.5-1.2-.7-.7-1.8-.7-2.4 0l-7.1 7.1c-.3.3-.5.7-.5 1.2s.2.9.5 1.2c.3.4.7.6 1.2.5zm68.8-121.5c-.6-.2-1.3.2-1.4.8s.2 1.3.8 1.4h.3c.5 0 1-.4 1.1-.9.1-.5-.2-1.2-.8-1.3zm-7.3 26.8c.1 0 .3.1.4.1.8 0 1.4-.5 1.6-1.3l2.5-9.5c.2-.9-.3-1.8-1.1-2.1-.9-.2-1.8.3-2.1 1.2l-2.5 9.5c-.1.4-.1.9.1 1.3.3.4.6.6 1.1.8zm-27.1 100.7c-.9-.2-1.8.3-2 1.2l-2.5 9.5c-.1.4-.1.9.1 1.3s.6.7 1 .8c.1 0 .3.1.4.1.8 0 1.4-.5 1.7-1.2l2.5-9.5c.3-1-.2-2-1.2-2.2zm3.9-15.2c-.6-.2-1.3.2-1.4.8-.2.6.2 1.3.8 1.5h.3c.6 0 1.1-.4 1.2-1 .1-.7-.3-1.2-.9-1.3zm35.7-131.1c-.8-.2-1.7.4-1.9 1.2s.2 1.7 1 1.9c47 12.8 74.7 60.8 62.1 107.3-12.6 46.6-60.9 74.4-108 62.2-.9-.2-1.8.3-2 1.1-.2.9.3 1.7 1.1 2 7.8 2.1 15.9 3.1 24 3.1 46.1-.1 85.1-33.9 91.1-79.2 6-45.1-22.9-87.7-67.4-99.6zm-79.3 88.1c0 24.5 16.7 45.9 40.8 52.3h.3c.5 0 1-.3 1.1-.8.1-.3 0-.6-.1-.9-.2-.3-.4-.4-.7-.5-25.6-6.7-42.1-31.1-38.7-56.9 3.5-25.8 25.8-45.1 52.3-45.1.6 0 1.1-.5 1.1-1.1s-.5-1.1-1.1-1.1c-30.3 0-54.9 24.2-55 54.1zm56.2 106.8c0-.9-.7-1.6-1.6-1.6-10.4 0-20.8-1.6-30.7-4.6v-23.2c0-.9-.7-1.6-1.6-1.6-.9 0-1.6.7-1.6 1.6v22.2c-13.2-4.6-25.4-11.8-35.8-21.2.1-.3.1-.7.1-1 0-1-.4-1.9-1.1-2.6-.7-.7-1.6-1.1-2.6-1.1-.4 0-.7.1-1.1.2C94.6 254.2 84 228.1 84 201c0-.9-.7-1.6-1.6-1.6-.9 0-1.6.7-1.6 1.6 0 28 11 54.9 30.6 74.9-.4 1.1-.2 2.4.5 3.3.7 1 1.8 1.5 3 1.5.5 0 .9-.1 1.3-.3 11.2 10.1 24.4 17.8 38.8 22.5.1.1.3.1.4.1 10.5 3.4 21.5 5.1 32.6 5.1.9 0 1.6-.7 1.6-1.6zm-32.8 9.8c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2s-.5-1.2-1.2-1.2zm0 11.7c-.5 0-.9.3-1.1.7-.2.4-.1.9.3 1.3.3.3.8.4 1.3.3.4-.2.7-.6.7-1.1 0-.7-.5-1.2-1.2-1.2zm0-5.8c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2s-.5-1.2-1.2-1.2zm0-10.6c-.5 0-.9.3-1.1.7s-.1.9.2 1.3c.3.3.8.4 1.3.3s.7-.6.7-1.1c0-.3-.1-.6-.3-.8-.2-.2-.5-.4-.8-.4zm0-5.8c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2s-.5-1.2-1.2-1.2zM154 79.2c12.3 0 22.7-9.1 24-21.2.1-.8.8-1.4 1.6-1.4s1.5.6 1.6 1.4c.1 1.1.2 2.1.2 3.2 0 13.5-8.5 25.7-21.3 30.6-12.9 4.9-27.5 1.5-36.7-8.6-9.3-10-11.3-24.6-5-36.7 6.2-12.1 19.4-19.2 33.1-17.8.8.1 1.4.8 1.4 1.6s-.6 1.5-1.4 1.6c-12.8 1.3-22.3 12.3-21.6 24.9s11.2 22.5 24.1 22.4zm.6 4.3c-11.8 0-22.2-7.7-25.7-18.9s.7-23.5 10.3-30.2c-13 4.5-21.2 17.4-19.6 31.1s12.3 24.5 26 26 26.6-6.6 31.1-19.6c-5 7.3-13.3 11.6-22.1 11.6zm157.9 247c0 .8-.7 1.5-1.5 1.6l-24.6 1.6c-.6 0-1 .4-1.3.9-.2.5-.1 1.1.3 1.5l16.2 18.5c.6.6.5 1.6-.1 2.2-.6.6-1.6.6-2.2.1l-18.6-16.3c-.4-.4-1-.5-1.5-.2-.5.2-.9.7-.9 1.3l-1.7 24.6c-.1.8-.8 1.5-1.6 1.5s-1.5-.6-1.6-1.5l-1.6-24.6c0-.6-.4-1-.9-1.3-.5-.2-1.1-.1-1.5.3l-18.6 16.2c-.6.6-1.6.5-2.2-.1-.6-.6-.6-1.6-.1-2.2l16.2-18.5c.4-.4.5-1 .2-1.5-.2-.5-.7-.9-1.3-.9l-24.6-1.6c-.9 0-1.6-.7-1.6-1.6s.7-1.6 1.6-1.6l24.6-1.6c.6 0 1-.4 1.3-.9s.1-1.1-.2-1.5l-16.2-18.6c-.6-.6-.5-1.6.1-2.2.6-.6 1.6-.6 2.2-.1l18.6 16.2c.4.4 1 .5 1.5.3s.9-.7.9-1.3l.6-8.9c-8.1-1.4-13.8-8.7-13.1-16.9.7-8.2 7.6-14.5 15.8-14.5.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-7 0-12.9 5.3-13.5 12.3-.7 7 4.1 13.3 11 14.6l.9-13.4c.1-.8.8-1.5 1.6-1.5s1.5.6 1.6 1.5l.9 13.4c6.4-1.2 11.1-6.8 11.1-13.3 0-.6.5-1.1 1.1-1.1s1.1.5 1.1 1.1c0 7.7-5.6 14.3-13.2 15.6l.6 8.9c0 .6.4 1 .9 1.3.5.2 1.1.1 1.5-.2l18.6-16.2c.6-.6 1.6-.5 2.2.1.6.6.6 1.6.1 2.2L285.4 325c-.4.4-.5 1-.2 1.5s.7.9 1.3.9l24.6 1.6c.7-.1 1.4.6 1.4 1.5zm-25.8-1.3h-.6c-1.8-.1-3.3-1.3-4-2.9-.7-1.6-.4-3.5.8-4.9l.4-.5-.5.4c-1.4 1.1-3.2 1.4-4.9.8-1.6-.7-2.8-2.2-2.9-4v-.6.6c-.1 1.8-1.3 3.3-2.9 4-1.6.7-3.5.4-4.9-.8l-.5-.4.4.5c1.2 1.4 1.5 3.2.8 4.9-.7 1.6-2.2 2.8-4 2.9h-.6.6c1.8.1 3.3 1.2 4 2.9.7 1.6.4 3.5-.8 4.9l-.4.5.5-.4c1.4-1.2 3.2-1.5 4.9-.8 1.6.7 2.8 2.2 2.9 4v.6-.6c.1-1.8 1.3-3.3 2.9-4 1.6-.7 3.5-.4 4.9.8l.5.4-.4-.5c-1.2-1.4-1.5-3.2-.8-4.9.7-1.6 2.2-2.8 4-2.9h.6zm-5.8.6c0 2.1-1.3 4.1-3.2 4.9-2 .8-4.2.4-5.7-1.1s-2-3.8-1.1-5.7c.8-2 2.7-3.2 4.9-3.2 2.7-.2 5.1 2.2 5.1 5.1zm-3.5.5c0-1.3-1-2.3-2.3-2.3s-2.3 1-2.3 2.3c0 1.3 1 2.3 2.3 2.3 1.2.1 2.2-1 2.3-2.3zm13.4-159.8c2.7 9.6 4.1 19.5 4.1 29.5 0 .9-.7 1.6-1.6 1.6-.9 0-1.6-.7-1.6-1.6 0-9.9-1.4-19.8-4.2-29.4-2.5 0-5-.4-7.4-1.1-.6-.2-1-.8-.8-1.4.2-.6.8-1 1.4-.8 2 .6 4 .9 6.1 1-.3-1.1-.7-2.1-1.1-3.1-11.2-1-19.8-10.5-19.9-21.8 0-3.3.8-6.5 2.2-9.5-.7-.9-1.5-1.7-2.2-2.5-.9 1.6-1.6 3.3-2.1 5-.1.4-.4.7-.8.8-.4.1-.8 0-1.1-.3-.3-.3-.4-.7-.3-1.1.6-2.1 1.5-4.2 2.6-6.1-19.6-21.5-47.3-33.7-76.4-33.7-.9 0-1.6-.7-1.6-1.6 0-.9.7-1.6 1.6-1.6 5.6 0 11.2.4 16.8 1.3V45.4c-5.6-.6-11.2-.9-16.8-.9-18.2 0-36.3 3.2-53.4 9.5-.2.1-.4.1-.6.1-.8 0-1.5-.6-1.6-1.3s.3-1.5 1-1.8c17.5-6.4 35.9-9.7 54.5-9.7 5.6 0 11.2.3 16.8.9V25.6c0-.9.7-1.6 1.6-1.6s1.6.7 1.6 1.6v17c11.3 1.4 22.5 4.1 33.2 7.9.5.2.9.7 1 1.2.1.6-.1 1.1-.6 1.5-.4.4-1 .5-1.6.3a154.8 154.8 0 00-32.1-7.7v24.8l17.4 10.1c.4.2.6.6.6 1s-.2.8-.6 1L208 92.6v2c22.3 4.3 42.7 15.6 58.2 32.3 4.9-6.4 12.3-10.2 20.3-10.6.4-1 1.4-1.6 2.5-1.5 1.1 0 2 .7 2.3 1.7 1.4.2 2.8.5 4.1.9 12.4 3.7 20.4 15.6 19.3 28.4-1.1 12.9-11.1 23.2-23.9 24.7zM222.4 81l-5.5-3.3-8.6 5.1v6.6l14.1-8.4zm64.3 82.1c-3.9-9.7-9.3-18.7-16-26.9-2.4 5.6-2 11.9 1.1 17.2 3.2 5.2 8.7 8.8 14.9 9.7zm2 0c9.4-.3 17.2-7 18.8-16.1 1.6-9-3.6-17.9-12.3-21.2-8.7-3.3-18.6-.1-23.7 7.6 7.4 8.9 13.2 18.9 17.2 29.7zm24-12.2c3.8-13.4-3.7-27.4-16.7-31.3-1.2-.4-2.4-.6-3.7-.8-.5.8-1.4 1.3-2.3 1.3-.9 0-1.8-.6-2.2-1.5-7.4.4-14.2 4.1-18.6 10.2.7.8 1.4 1.6 2 2.4 5.7-8.5 16.5-11.8 25.8-8 9.4 3.8 14.9 13.8 13.3 24s-9.9 17.9-19.9 18.6c.3 1 .7 2 1 3 10-.9 18.4-8 21.3-17.9zm-18.4 68.3l6.4-11.7h-12.9l6.5 11.7zm0 15.2l6.4-11.7h-12.9l6.5 11.7zm6.5 5.9h-12.9l6.4 11.7 6.5-11.7zM82.5 181.8l-6.4 11.7H89l-6.5-11.7zm6.4-21.1L82.5 149l-6.4 11.7h12.8zm74.3 203.7c0 3.6-2.8 6.6-6.4 6.8-3.6.3-6.8-2.2-7.4-5.8-.6-3.5 1.7-6.9 5.2-7.8V355c-28-6.1-53.8-19.6-74.7-39.2-.5-.4-.5-1.1 0-1.6.4-.5 1.1-.5 1.6 0 20.4 19.2 45.7 32.5 73.1 38.5V337c0-.2 0-.3.1-.5 0-.2-.1-.3-.1-.5 0-.6.3-1.1.8-1.4.5-.3 1.1-.3 1.6 0s.8.8.8 1.4c0 .2 0 .3-.1.5 0 .2.1.3.1.5v16.4c10.1 2 20.4 3 30.7 3 22.4.1 44.6-4.7 64.9-14 .4-.2.8-.1 1.1.1.3.2.5.6.5 1s-.3.7-.6.9c-20.7 9.4-43.1 14.3-65.9 14.2-10.3 0-20.6-1-30.7-3v2c3.2.9 5.4 3.6 5.4 6.8zm-2.9-.9c0-1.8-1.1-3.3-2.7-4v4c0 .8-.6 1.5-1.4 1.5s-1.4-.7-1.4-1.5v-4c-1.9.7-3.1 2.9-2.6 5s2.4 3.5 4.5 3.2c2.1-.2 3.6-2 3.6-4.2zm121.8-78.9c0 1.8 1.3 3.4 3.1 3.6s3.4-1 3.8-2.7c.4-1.8-.6-3.6-2.3-4.2-1.4-7.5-7.8-12.9-15.3-12.9-.6 0-1.1.5-1.1 1.1 0 .6.5 1.1 1.1 1.1 6.2 0 11.6 4.4 13 10.6-1.4.4-2.3 1.8-2.3 3.4zm62.5-113.9c1.1 5.8 1.9 11.7 2.3 17.5.1.9-.6 1.7-1.5 1.7h-.1c-.8 0-1.6-.6-1.6-1.5-.4-5.7-1.2-11.5-2.2-17.1-3.2-.1-5.9-2.3-6.6-5.4-.7-3.1.7-6.2 3.5-7.7-9-31.6-27.7-59.6-53.5-80.1-.5-.4-.8-1.1-.5-1.8.2-.7.8-1.1 1.5-1.1h14.9c.9 0 1.6.7 1.6 1.6s-.7 1.6-1.6 1.6h-10.3c24.5 20.6 42.3 48.1 51 78.9h.1c3.3 0 6.2 2.2 6.9 5.4.8 3.4-.8 6.7-3.9 8zm.7-6.4c0-1.9-1.6-3.5-3.5-3.5-.3 0-.6 0-.8.1-1.7.4-2.9 2.1-2.6 3.8.2 1.8 1.7 3.1 3.5 3.1.2 0 .5 0 .7-.1h.1c1.4-.4 2.5-1.8 2.6-3.4zM69.1 287.4c0 4.8-3.3 8.9-8 9.9s-9.5-1.3-11.6-5.6c-2.1-4.3-.8-9.4 3-12.4-5.3-8.9-9.7-18.3-13.2-28-.1-.1-.1-.2-.1-.4-.8-2.3-1.6-4.7-2.2-7.1-.1-.1-.1-.3-.1-.4-.7-2.3-1.3-4.7-1.9-7 0-.1-.1-.2-.1-.3-.6-2.4-1.1-4.7-1.6-7.1 0-.1-.1-.2-.1-.3-.4-2.4-.8-4.7-1.2-7.1v-.3c-.3-2.4-.6-4.7-.8-7.1v-.3c-.2-2.4-.4-4.9-.5-7.3-.1-2.4-.2-4.9-.2-7.4 0-.6.5-1.1 1.1-1.1h9.2c.6 0 1.1.5 1.1 1.1s-.5 1.1-1.1 1.1h-8.2c0 1.7.1 3.4.1 5.1h7.9c.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1h-7.8c.1 1.7.2 3.4.4 5.1h7.5c.6 0 1.1.5 1.1 1.1s-.5 1.1-1.1 1.1h-7.2l.6 5.1h6.6c.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1h-6.3c.3 1.7.5 3.4.9 5.1h5.4c.6 0 1.1.5 1.1 1.1s-.5 1.1-1.1 1.1h-5c.3 1.7.7 3.4 1.1 5.1h3.9c.6 0 1.1.5 1.1 1.1s-.5 1.1-1.1 1.1h-3.4c.4 1.7.9 3.4 1.4 5.1h1.9c.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1h-1.2c.6 1.8 1.1 3.5 1.7 5.2.4.2.6.6.6 1 0 .2 0 .3-.1.5 3.4 9.3 7.6 18.3 12.7 26.8 1.4-.7 2.9-1 4.4-1 2.8 0 5.4 1.1 7.3 3 2 2.5 3.1 5.1 3.1 7.8zm-3.6.8c0-3.9-3.1-7-7-7s-7 3.1-7 7 3.1 7 7 7 7-3.1 7-7zm48.3-214.5c.5-.3.9-.8.9-1.4 0-.6-.3-1.1-.8-1.4s-1.2-.3-1.6.1c-22.1 12.9-40.5 31.4-53.5 53.5-.4.8-.2 1.8.6 2.2.2.1.5.2.8.2.6 0 1.1-.3 1.4-.8 12.6-21.7 30.6-39.7 52.2-52.4zm6.2 9.6c.3-.2.6-.6.6-1s-.2-.8-.6-1c-.3-.2-.8-.2-1.1 0-42.5 24.9-68.6 70.2-68.5 119.2 0 .6.5 1.1 1.1 1.1.6 0 1.1-.5 1.1-1.1.1-48.1 25.7-92.6 67.4-117.2zm-55.6 88h.4c.7 0 1.4-.5 1.6-1.2 8.4-33.4 30.2-61.9 60.3-78.9.5-.3.8-.8.8-1.4 0-.6-.3-1.1-.8-1.4-.5-.3-1.1-.3-1.6 0-30.9 17.4-53.3 46.6-61.9 80.9-.2.9.4 1.8 1.2 2zM199 345.6h-21.2c-.6 0-1.1-.5-1.1-1.1 0-.2 0-.4.1-.6l10.6-17.7c.2-.4.6-.6 1-.6s.8.2 1 .6l10.6 17.7c.2.3.2.7 0 1.1-.2.4-.6.6-1 .6zm-2.4-3.6l-8.5-14-3.2 5.3 5.3 8.7h6.4zm3.4 27.4l-10.6 17.7c-.2.4-.6.6-1 .6s-.8-.2-1-.6l-10.6-17.7c-.1-.2-.1-.4-.1-.5 0-.6.5-1.1 1.1-1.1H199c.6 0 1.1.5 1.1 1.1 0 .1 0 .3-.1.5zm-3.4 1.9h-6.4l-5.3 8.7 3.2 5.3 8.5-14zm-77.2-194.2c.6 0 1.2-.5 1.2-1.2 0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2zm33.9-110c0-.6-.6-1.1-1.2-1.1s-1.1.6-1.1 1.2.5 1.2 1.2 1.1c.3 0 .6-.1.8-.4.2-.2.3-.5.3-.8zm17.5-5.8c0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.3 0 .6-.1.8-.3.3-.3.5-.5.4-.9zm-66.6 12.8c-.1-.6-.6-1.1-1.2-1.1s-1.1.5-1.2 1.1c0 .4.2.9.5 1.1.4.2.9.2 1.2 0s.7-.7.7-1.1zM36.3 47.9c0 .2.1.4.4.5.2.1.5 0 .6-.1.2-.2.2-.4.1-.6s-.3-.4-.5-.4c-.4 0-.6.2-.6.6zm79.6-13.5c0-.6-.5-1.1-1.2-1.1-.6 0-1.2.5-1.2 1.1s.5 1.2 1.1 1.2c.3 0 .6-.1.8-.3.3-.3.4-.6.5-.9zM64.4 93.5c0 .2.1.5.4.5.2.1.5 0 .6-.1s.2-.4.1-.6c-.1-.2-.3-.4-.5-.4s-.3.1-.4.2-.2.2-.2.4zM5.8 171.3c0-.6-.5-1.2-1.1-1.2s-1.1.5-1.1 1.2c0 .6.5 1.2 1.1 1.2.3 0 .6-.1.8-.3.2-.3.4-.6.3-.9zm38.7-4.7c.5 0 .9-.3 1.1-.7s.1-.9-.3-1.3-.8-.4-1.3-.3-.7.6-.7 1.1c0 .3.1.6.4.8s.5.4.8.4zm77.2-19.9c0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2 1.2-.5 1.2-1.2zm10.5-17.5c-.5 0-.9.3-1.1.7-.2.4-.1.9.3 1.3.3.3.8.4 1.3.3.4-.2.7-.6.7-1.1 0-.7-.5-1.2-1.2-1.2zm-77.8-2.4c.3 0 .6-.3.6-.6s-.3-.6-.6-.6-.6.3-.6.6c0 .2.1.3.2.4s.3.2.4.2zm-21.3 24.5c.5-.1.9-.6.9-1.1s-.4-1-.9-1.1c-.5-.1-1 .1-1.3.5-.3.4-.3.9 0 1.3s.8.6 1.3.4zm44.1-54.9c.6 0 1.2-.5 1.2-1.2 0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2.1.7.6 1.2 1.2 1.2zm0-32.7c0-.5-.3-.9-.7-1.1s-.9-.1-1.3.2c-.3.3-.4.8-.3 1.3.2.4.6.7 1.1.7.7 0 1.2-.5 1.2-1.1zm7.7 113.4c.5 0 .9-.3 1.2-.7H89l-6.4-11-6.4 11h7.5c.2.5.6.7 1.2.7zm8.7-135.7c0-.6-.5-1.2-1.2-1.2s-1.2.5-1.2 1.2.5 1.2 1.2 1.2 1.2-.5 1.2-1.2zM75.5 163.1c-.3 0-.6.3-.6.6s.3.6.6.6.6-.3.6-.6-.3-.6-.6-.6zm-24-88.9c0-.6-.5-1.2-1.2-1.2s-1.2.5-1.2 1.2.5 1.2 1.2 1.2 1.2-.6 1.2-1.2zM96 79.4c0-.3-.3-.6-.6-.6s-.6.3-.6.6.3.6.6.6.6-.2.6-.6zm43.3 45.1c0 .5.3.9.7 1.1.4.2.9.1 1.3-.2.3-.3.4-.8.3-1.3-.2-.4-.6-.7-1.1-.7-.7-.1-1.2.4-1.2 1.1zm-121.2 21c-.3 0-.6.3-.6.6s.3.6.6.6.6-.3.6-.6-.2-.5-.6-.6zM151 103.4c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2-.1-.6-.6-1.2-1.2-1.2zm-85.5 26.9c0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2 0-.6-.5-1.2-1.2-1.2-.6.1-1.2.6-1.2 1.2zm-8.2-31c0 .3.3.6.6.6s.6-.3.6-.6-.3-.6-.6-.6-.5.3-.6.6zm-38-5.2c-.3 0-.6.3-.6.6s.3.6.6.6.6-.3.6-.6-.3-.6-.6-.6zm80.2-81.3c0-.3-.3-.6-.6-.6s-.6.3-.6.6.3.6.6.6c.2 0 .3-.1.4-.2.1-.1.2-.3.2-.4zM28.1 186.5c0-.5-.3-.9-.7-1.1-.4-.2-.9-.1-1.3.3s-.4.8-.3 1.3c.2.4.6.7 1.1.7.3 0 .6-.1.8-.3.3-.3.4-.6.4-.9zm146.3-92.4c-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2c.6 0 1.2-.5 1.2-1.2 0-.3-.1-.6-.3-.8-.3-.3-.6-.4-.9-.4zm15.2-24.6c0-.5-.3-.9-.7-1.1-.4-.2-.9-.1-1.3.2s-.4.8-.3 1.3c.2.4.6.7 1.1.7.7.1 1.2-.4 1.2-1.1zM60.9 30.9c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2c-.1-.7-.6-1.2-1.2-1.2zm67.8-23.4c0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2zm9.4 88.9c-.5 0-.9.3-1.1.7-.2.4-.1.9.2 1.3.3.3.8.4 1.3.3.4-.2.7-.6.7-1.1.1-.7-.4-1.2-1.1-1.2zM14 191.2c0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2c.7-.1 1.2-.6 1.2-1.2zm118.3-29.9c0 .3.3.6.6.6s.6-.3.6-.6-.3-.6-.6-.6c-.2 0-.3 0-.4.2s-.3.3-.2.4zM97.1 183c0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2 0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2zm213-7c0-.5-.3-.9-.7-1.1-.4-.2-.9-.1-1.3.2s-.4.8-.3 1.3.6.7 1.1.7c.7 0 1.2-.5 1.2-1.1zm36.3-81.3c0-.2-.1-.5-.4-.5-.2-.1-.5 0-.6.1s-.2.4-.1.6c.1.2.3.4.5.4.4-.1.6-.3.6-.6zm-5.8-34.5c0-.5-.3-.9-.7-1.1s-.9-.1-1.3.2c-.3.3-.4.8-.3 1.3s.6.7 1.1.7c.6 0 1.2-.5 1.2-1.1zm-44.5 2.3c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2c0-.6-.5-1.2-1.2-1.2-.3 0-.6.1-.8.3-.3.3-.4.6-.4.9zm32.8 133.3c-.5 0-.9.3-1.1.7-.2.4-.1.9.2 1.3.3.3.8.4 1.3.3.4-.2.7-.6.7-1.1 0-.6-.5-1.2-1.1-1.2zm-45.7-80.7c.5 0 .9-.3 1.1-.7.2-.4.1-.9-.3-1.3s-.8-.4-1.3-.2c-.4.2-.7.6-.7 1.1 0 .3.1.6.3.8s.6.3.9.3zm22.3-82.4c0 .3.3.6.6.6s.6-.3.6-.6-.3-.6-.6-.6c-.2 0-.3.1-.4.2s-.2.2-.2.4zm-52.7 60.2c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2-.5-1.2-1.2-1.2c-.3 0-.6.1-.8.3s-.4.6-.4.9zm-84.3 23.4c-.5 0-.9.3-1.1.7-.2.4-.1.9.2 1.3s.8.4 1.3.3c.4-.2.7-.6.7-1.1 0-.3-.1-.6-.3-.8s-.5-.4-.8-.4zm66.7 49.1c0-.5-.3-.9-.7-1.1s-.9-.1-1.3.3c-.3.3-.4.8-.3 1.3.2.4.6.7 1.1.7.7 0 1.2-.5 1.2-1.2zm86.7-36.2c-.5 0-.9.3-1.1.7-.2.4-.1.9.2 1.3.3.3.8.4 1.3.3.4-.2.7-.6.7-1.1 0-.7-.5-1.2-1.1-1.2zm-85.5-52.1c0 .3.3.6.6.6s.6-.3.6-.6-.3-.6-.6-.6-.6.3-.6.6zm-12.9 73.1c0-.5-.3-.9-.7-1.1s-.9-.1-1.3.3c-.3.3-.4.8-.3 1.3.2.4.6.7 1.1.7.7 0 1.2-.5 1.2-1.2zm59.7-44.4c0-.5-.3-.9-.7-1.1-.4-.2-.9-.1-1.3.2-.3.3-.4.8-.3 1.3s.6.7 1.1.7c.7 0 1.2-.5 1.2-1.1zm69.1 30.4c-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2 1.2-.5 1.2-1.2-.6-1.2-1.2-1.2zm-85.4-41c0 .6.5 1.2 1.1 1.2.6 0 1.1-.5 1.1-1.2s-.5-1.2-1.1-1.2c-.3 0-.6.1-.8.3-.2.3-.4.6-.3.9zm-70.3-81.8c.1-.4-.1-.8-.5-1s-.9-.2-1.3 0-.6.6-.5 1c-.1.4.1.8.5 1 .4.2.9.2 1.3 0 .4-.3.6-.7.5-1zm76.1-5.9c.5 0 .9-.3 1.1-.7.2-.4.1-.9-.2-1.3-.3-.3-.8-.4-1.3-.3-.4.2-.7.6-.7 1.1-.1.7.4 1.2 1.1 1.2zm-5.9 155.6c0-.6-.5-1.2-1.2-1.2s-1.2.5-1.2 1.2.5 1.2 1.2 1.2 1.2-.6 1.2-1.2zM189.6 21.5c.5 0 .9-.3 1.1-.7s.1-.9-.2-1.3c-.3-.3-.8-.4-1.3-.3-.4.2-.7.6-.7 1.1 0 .3.1.6.3.8.2.3.5.4.8.4zm91.3 70.2c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2c0-.6-.5-1.2-1.2-1.2-.7.1-1.2.6-1.2 1.2zm57.3 31.6c0-.6-.5-1.2-1.2-1.2s-1.2.5-1.2 1.2c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2zM206 146.7c0 .5.3.9.7 1.1s.9.1 1.3-.3c.3-.3.4-.8.3-1.3-.2-.4-.6-.7-1.1-.7-.7.1-1.2.6-1.2 1.2zm108.8-69c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2-.5-1.2-1.2-1.2zm-57.3 52c0-.3-.3-.6-.6-.6s-.6.3-.6.6.3.6.6.6c.2 0 .3-.1.4-.2.1-.1.2-.2.2-.4zm-10-30.9c-.3 0-.6.3-.6.6s.3.6.6.6.6-.3.6-.6c0-.2-.1-.3-.2-.4s-.2-.3-.4-.2zm-54.4-74.9c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2-.5-1.2-1.2-1.2-1.2.5-1.2 1.2zm97.1-10.5c0-.5-.3-.9-.7-1.1s-.9-.1-1.3.3c-.3.3-.4.8-.3 1.3.2.4.6.7 1.1.7.7-.1 1.2-.6 1.2-1.2zm79.6 155.5c-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2 1.2-.5 1.2-1.2c0-.3-.1-.6-.4-.8-.2-.3-.5-.4-.8-.4zm-69 29.9c0-.3-.3-.6-.6-.6s-.6.3-.6.6.3.6.6.6c.3-.1.6-.3.6-.6zm-98.3-81.3c0-.6-.5-1.2-1.2-1.2s-1.2.5-1.2 1.2c0 .6.5 1.2 1.2 1.2s1.2-.6 1.2-1.2zM357 156.6c0-.3-.3-.6-.6-.6s-.6.3-.6.6.3.6.6.6.5-.2.6-.6zm7-77.1c0 .3.3.6.6.6s.6-.3.6-.6-.3-.6-.6-.6c-.2 0-.3.1-.4.2-.2 0-.2.2-.2.4zM250.5 33.2c.5 0 .9-.3 1.1-.7s.1-.9-.3-1.3-.8-.4-1.3-.2c-.4.2-.7.6-.7 1.1 0 .3.1.6.3.8.2.2.5.3.9.3zm37.4 9.4c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2-.6-1.2-1.2-1.2zM307.8 197c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2-.5-1.2-1.2-1.2-1.2.6-1.2 1.2zm18.7-99.4c0 .5.3.9.7 1.1.4.2.9.1 1.3-.3.3-.3.4-.8.3-1.3s-.6-.7-1.1-.7c-.3 0-.6.1-.8.3-.2.3-.4.6-.4.9zm-225.9 39.7c0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2 1.2-.5 1.2-1.2zm220.1 24.6c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2c0-.6-.5-1.2-1.2-1.2s-1.2.6-1.2 1.2zm-31.6 19.9c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2 0-.3-.1-.6-.3-.8-.3-.3-.6-.4-.9-.4zM117 365.4c-.5 0-.9.3-1.1.7-.2.4-.1.9.2 1.3.3.3.8.4 1.3.3s.7-.6.7-1.1c.1-.6-.4-1.2-1.1-1.2zm42.2-95.3c0 .2.1.5.4.5.2.1.5 0 .6-.1.2-.2.2-.4.1-.6s-.3-.4-.5-.4c-.4 0-.6.3-.6.6zm4.6-11.1c0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2 0-.6-.5-1.2-1.2-1.2-.6 0-1.2.6-1.2 1.2zm-63.2 6.4c0 .3.3.6.6.6s.6-.3.6-.6-.3-.6-.6-.6c-.2 0-.3.1-.4.2s-.2.3-.2.4zm-71.3-21.6c-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2c.6 0 1.2-.5 1.2-1.2s-.6-1.2-1.2-1.2zm107.6 145c-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2 1.2-.5 1.2-1.2-.5-1.2-1.2-1.2zM89.5 307c.3 0 .6-.3.6-.6s-.3-.6-.6-.6-.6.3-.6.6.3.6.6.6zm22.9-83.1c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2-.1-.7-.6-1.2-1.2-1.2zm-86.6 51.5c-.5 0-.9.3-1.1.7-.2.4-.1.9.2 1.3.3.3.8.4 1.3.3s.7-.6.7-1.1c0-.7-.5-1.2-1.1-1.2zm16.3 81.9c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2-.5-1.2-1.2-1.2zm85.5-36.9c0 .3.3.6.6.6s.6-.3.6-.6-.3-.6-.6-.6c-.4 0-.6.3-.6.6zm-77.3-4.1c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2-.5-1.2-1.2-1.2zm-20.5 24.6c-.3 0-.6.3-.6.6s.3.6.6.6.6-.3.6-.6-.2-.6-.6-.6zm118.8 25.7c-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2c.6 0 1.2-.5 1.2-1.2s-.5-1.2-1.2-1.2zM89 295.3c-.5 0-.9.3-1.1.7-.2.4-.1.9.2 1.3.3.3.8.5 1.3.3.4-.2.7-.6.7-1.1 0-.7-.5-1.2-1.1-1.2zm-14.7-8.2c-.2 0-.5.1-.5.4-.1.2 0 .5.1.6.2.2.4.2.6.1.2-.1.4-.3.4-.5 0-.4-.3-.6-.6-.6zM1.3 204c-.4 0-.9.2-1.1.6s-.2.8 0 1.2.7.6 1.1.6c.6-.1 1.1-.6 1.1-1.2-.1-.6-.5-1.1-1.1-1.2zM82 365.4c-.5 0-.9.3-1.1.7-.2.4-.1 1 .2 1.3.3.3.9.4 1.3.2s.7-.6.7-1.1c0-.5-.5-1-1.1-1.1zM80.7 197c0-.5-.3-.9-.7-1.1-.4-.2-.9-.1-1.3.3-.3.3-.4.8-.2 1.3.2.4.6.7 1.1.7.6 0 1.1-.5 1.1-1.2zm-9.3 156.7c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2c0-.6-.6-1.2-1.2-1.2zM7 241.5c0-.6-.5-1.2-1.2-1.2s-1.2.5-1.2 1.2.5 1.2 1.2 1.2c.3 0 .6-.1.8-.3.3-.3.4-.6.4-.9zm84.9 30.4c.3 0 .5-.3.5-.6s-.2-.6-.5-.6c-.2 0-.4.1-.6.3s-.1.4 0 .6.4.3.6.3zm45 43.8c0 .2.1.5.4.5s.5 0 .6-.1.2-.4.1-.6-.3-.4-.5-.4c-.3 0-.6.3-.6.6zM7 308.1c-.5 0-.9.3-1.1.7-.2.4-.1.9.2 1.3.3.3.8.4 1.3.3.4-.2.7-.6.7-1.1 0-.3-.1-.6-.3-.8-.2-.3-.5-.4-.8-.4zm55 11.7c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2s-.5-1.2-1.2-1.2zM14 219.2c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2 0-.6-.5-1.2-1.2-1.2zm79.6-14c0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2 0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2zm89 142.1c0 .2.1.4.4.5s.5 0 .6-.1c.2-.2.2-.4.1-.6-.1-.2-.3-.4-.5-.4-.4 0-.6.3-.6.6zm-84.3 11.2c-.5 0-.9.3-1.1.7-.2.4-.1.9.3 1.2s.9.4 1.3.2.7-.6.7-1.1c0-.3-.1-.6-.3-.8s-.6-.3-.9-.2zM33.9 300c-.6 0-1.2.5-1.2 1.1s.5 1.1 1.2 1.1 1.2-.5 1.2-1.1c0-.3-.1-.6-.3-.8-.2-.2-.5-.4-.9-.3zm161.5-35.2c0 .5.3.9.7 1.1s.9.1 1.3-.3c.3-.3.4-.8.3-1.3-.2-.4-.6-.7-1.1-.7-.6.1-1.1.6-1.2 1.2zm-17.5-5.2c0 .2.1.5.4.5s.5 0 .6-.1.2-.4.1-.6c-.1-.2-.3-.4-.5-.4-.3 0-.6.2-.6.6zM56.2 224.5c0 .2.1.5.4.5.2.1.5 0 .6-.1.2-.2.2-.4.1-.6-.1-.2-.3-.4-.5-.4-.3 0-.6.3-.6.6zm52.6 71.3c0 .2.1.5.4.5.2.1.5 0 .6-.1.2-.2.2-.4.1-.6-.1-.2-.3-.4-.5-.4-.3.1-.5.3-.6.6zM59.7 259c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2c0-.6-.5-1.2-1.2-1.2-.3 0-.6.1-.8.3s-.4.6-.4.9zm68.5 92.4c-.3 0-.6.3-.6.6s.3.6.6.6.6-.3.6-.6c-.1-.3-.3-.5-.6-.6zm-33.4 21.1c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2-.1-.7-.6-1.2-1.2-1.2zm211.9-7.1c-.4 0-.9.2-1.1.5s-.2.9 0 1.2c.2.4.7.6 1.1.5.6-.1 1.1-.6 1.1-1.2s-.5-.9-1.1-1zm44.4-95.9c-.5 0-.9.3-1.1.7s-.1.9.3 1.3c.3.3.8.4 1.3.2.4-.2.7-.6.7-1.1 0-.5-.6-1-1.2-1.1zm14-40.9c0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2 1.2-.5 1.2-1.2zm-73.7 36.2c0-.6-.5-1.2-1.2-1.2s-1.2.5-1.2 1.2.5 1.2 1.2 1.2 1.2-.5 1.2-1.2zm56.2 37.5c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2-.6-1.2-1.2-1.2zm-56.2-12.9c.6 0 1.2-.5 1.2-1.2 0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2zm-40.9-4.7c0 .5.3.9.7 1.1s.9.1 1.3-.3.4-.8.2-1.3c-.2-.4-.6-.7-1.1-.7-.3 0-.6.1-.8.3s-.3.6-.3.9zm-60.9 77.2c0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2 0-.6-.5-1.2-1.2-1.2-.7.1-1.2.6-1.2 1.2zm41.5-4.6c-.3 0-.6.3-.6.6s.3.6.6.6.6-.3.6-.6c0-.2-.1-.3-.2-.4-.1-.2-.2-.2-.4-.2zm97.8-18.8c-.5 0-.9.3-1.1.7s-.1.9.3 1.3.8.4 1.3.3c.4-.2.7-.6.7-1.1 0-.3-.1-.6-.4-.8-.3-.2-.6-.4-.8-.4zm-9.4-17.5c0-.6-.5-1.2-1.2-1.2s-1.2.5-1.2 1.2c0 .6.5 1.2 1.2 1.2s1.2-.6 1.2-1.2zm-80.7-3.5c0 .5.3.9.7 1.1.4.2.9.1 1.3-.3s.4-.8.3-1.3-.6-.7-1.1-.7c-.3 0-.6.1-.8.4-.3.2-.5.5-.4.8zm-21.1 23.4c0 .5.3.9.7 1.1s.9.1 1.3-.2c.3-.3.4-.8.3-1.3-.2-.4-.6-.7-1.1-.7-.3 0-.6.1-.8.3s-.4.5-.4.8zm128.7-18.7c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2s-.5-1.2-1.2-1.2zM305.5 297c0 .3.3.6.6.6s.6-.3.6-.6-.3-.6-.6-.6c-.2 0-.3.1-.4.2-.2.1-.2.3-.2.4zm14-62.6c0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2s-.5-1.2-1.2-1.2c-.3 0-.6.1-.9.3-.2.3-.3.6-.3.9zm-57.3 38.1c0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .6-.3.6-.6s-.3-.6-.6-.6c-.2 0-.3.1-.4.2s-.2.2-.2.4zM119.4 129.7c0-.3-.3-.6-.6-.6s-.6.3-.6.6.3.6.6.6.6-.2.6-.6zm108.8 255.6c-.5 0-.9.3-1.1.7-.2.4-.1.9.3 1.3.3.3.8.4 1.3.3s.7-.6.7-1.1c0-.6-.5-1.1-1.2-1.2zm34-31.6c-.6 0-1.2.5-1.2 1.2 0 .6.5 1.2 1.2 1.2.6 0 1.2-.5 1.2-1.2-.1-.6-.6-1.1-1.2-1.2zm-87.8-234c0 .5.2.9.7 1.1.4.2.9.1 1.3-.2.4-.3.5-.8.3-1.3-.2-.4-.6-.7-1.1-.8-.3 0-.6.1-.8.3-.3.4-.4.7-.4.9zm127 151c.3 0 .6-.3.6-.6s-.3-.6-.6-.6-.6.3-.6.6.2.6.6.6zm26.3 44.4c0-.6-.5-1.2-1.2-1.2-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2c.3 0 .6-.1.8-.3.3-.3.4-.6.4-.9zm-125.2 24c0 .3.3.6.6.6.2 0 .3-.1.4-.2.1-.1.2-.3.2-.4 0-.2-.1-.3-.2-.4-.1-.1-.3-.2-.4-.2-.2 0-.3.1-.4.2-.2.1-.2.3-.2.4zm145.1-83.6c.6 0 1.2-.5 1.2-1.2s-.5-1.2-1.2-1.2-1.2.5-1.2 1.2.5 1.2 1.2 1.2zm-94.8 64.9c0-.3-.3-.6-.6-.6s-.6.3-.6.6.3.6.6.6.6-.3.6-.6zm-9.3-31c0 .6.5 1.2 1.1 1.2s1.1-.5 1.1-1.2c0-.6-.5-1.2-1.1-1.2-.3 0-.6.1-.9.3-.1.3-.3.6-.2.9zm-118.3-32.7c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2c0-.6-.5-1.2-1.2-1.2-.3 0-.6.1-.8.3s-.4.5-.4.9zm158-51.5c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2c0-.6-.5-1.2-1.2-1.2s-1.2.5-1.2 1.2zm52.7 14c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2-.5-1.2-1.2-1.2c-.7.1-1.2.6-1.2 1.2zm-46.2 138.1c-.3 0-.6.3-.6.6s.3.6.6.6.6-.3.6-.6-.3-.6-.6-.6zM214.2 376c-.5 0-.9.3-1.1.7-.2.4-.1.9.2 1.3.3.3.8.4 1.3.3.4-.2.7-.6.7-1.1 0-.7-.5-1.2-1.1-1.2zm152.1-112.3c-.6 0-1.2.5-1.2 1.2s.5 1.2 1.2 1.2 1.2-.5 1.2-1.2-.5-1.2-1.2-1.2zm-8.2-57.3c-.5 0-.9.3-1.1.7-.2.4-.1.9.3 1.3.3.3.8.4 1.3.3.4-.2.7-.6.7-1.1 0-.7-.5-1.2-1.2-1.2zm-111.2 18.1c0-.3-.3-.6-.6-.6s-.6.3-.6.6.3.6.6.6c.2 0 .3-.1.4-.2.2-.1.2-.3.2-.4zm66.8-25.2c0 .6.5 1.2 1.2 1.2s1.2-.5 1.2-1.2c0-.6-.5-1.2-1.2-1.2-.7.1-1.2.6-1.2 1.2zM258.1 390c-.2 0-.5.1-.5.4-.1.2 0 .5.1.6.2.2.4.2.6.1.2-.1.4-.3.4-.5-.1-.3-.3-.6-.6-.6zm68.4-101.8c0-.5-.3-.9-.7-1.1-.4-.2-.9-.1-1.3.3-.3.3-.4.8-.3 1.3s.6.7 1.1.7c.7 0 1.2-.5 1.2-1.2zm-127 94.8c-.3 0-.6.3-.6.6s.3.6.6.6.6-.3.6-.6-.2-.6-.6-.6zm119.4-31.6c-.3 0-.6.3-.6.6s.3.6.6.6.6-.3.6-.6-.3-.6-.6-.6zm-35 22.2c-.2 0-.4.1-.6.3-.1.2-.1.4 0 .6.1.2.3.3.6.3s.5-.3.5-.6-.2-.5-.5-.6zm24.2-39.7c-.3-.1-.6 0-.9.1-.3.2-.5.4-.5.7-.1.6.2 1.2.9 1.4.6.1 1.3-.2 1.4-.9.1-.3 0-.6-.1-.9-.3-.2-.5-.3-.8-.4z" fill="#f7e8ec" /></symbol><symbol id="panna" viewBox="0 0 64 60"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M64 54.49h-.06c-.17-.13-.55-.42-1.12-.88s-1.23-1.06-2-1.81l-.11-.11a37.77 37.77 0 01-2.72-3l-.13-.16a46 46 0 01-2.91-4 49.19 49.19 0 002.92-6.24c.31-.78.6-1.58.88-2.4s.63-1.93.92-2.94c.19-.63.36-1.26.51-1.91a69.77 69.77 0 001.52-8.11c.13-1 .22-2 .3-3a.55.55 0 010-.18c0-.43.07-.87.1-1.31.08-1.43.13-2.88.13-4.36v-1.54c0-.54 0-1-.05-1.58a10.72 10.72 0 00-1-4.45A11.15 11.15 0 0058.68 3a10.51 10.51 0 00-2.49-1.74 9.41 9.41 0 00-1-.47L55 .74a10.93 10.93 0 00-11.66 2.51A10.38 10.38 0 0039.76.84 11 11 0 0035.63 0a5.91 5.91 0 00-.84 0 10.89 10.89 0 00-2.33.44 9.37 9.37 0 00-.89.31 10.63 10.63 0 00-3.63 2.43A11 11 0 0016.09.84 9.74 9.74 0 0014 2a11.91 11.91 0 00-1.54 1.3 12.07 12.07 0 00-1.65-1.38A11.46 11.46 0 008.83.8L8.58.71A10.66 10.66 0 004.75 0 11.13 11.13 0 000 1.09L1.55 4.3 2.87 7a4.1 4.1 0 01.91-.32 5.39 5.39 0 01.9-.1A4.08 4.08 0 016.29 7a4.55 4.55 0 011.37.91 4.44 4.44 0 01.89 1.26s0 .08.07.13A4.17 4.17 0 019 11v39.62h6.84V11a4.86 4.86 0 01.49-1.91 4.26 4.26 0 011-1.35 3.79 3.79 0 011-.63l.42-.18a4.65 4.65 0 013.18 0 4.24 4.24 0 011.42.84 3.85 3.85 0 011 1.36 3 3 0 01.21.6 4.63 4.63 0 01.12 1.27v39.62h6.53V11a5 5 0 01.46-1.93 4.16 4.16 0 011-1.37 4.38 4.38 0 011.39-.8 4.45 4.45 0 011.53-.28 4.9 4.9 0 011.6.28 4 4 0 011.42.84 4.11 4.11 0 011 1.39A5.09 5.09 0 0140.1 11v2.67c0 2.47.1 4.82.31 7.07.07.8.15 1.58.25 2.35A70.11 70.11 0 0042 30.44c.08.31.14.61.22.91a59.75 59.75 0 002.29 7.13c.41 1 .82 2 1.25 2.91.5 1.09 1 2.12 1.54 3.1a41 41 0 01-3.18 4.38c-.33.4-.66.77-1 1.13-.65.75-1.27 1.39-1.84 2a24.32 24.32 0 01-2.08 1.85c-.56.42-.88.66-1 .72L41.93 60c1-.74 2-1.53 2.87-2.37s1.83-1.77 2.92-2.94a41.3 41.3 0 002.69-3.24c.22-.28.43-.56.65-.87.3.41.59.79.88 1.17.11.14.22.28.33.4s.18.24.28.35c.63.78 1.25 1.51 1.85 2.15 1.06 1.15 2 2.11 2.87 2.88s1.55 1.36 2.1 1.77.88.65 1 .71l3.31-5 .34-.52zm-14.62-22.2c-.54-1.72-1-3.54-1.42-5.48a60.46 60.46 0 01-1-6.15 64.37 64.37 0 01-.34-6.8V11a4 4 0 01.4-1.8A4.5 4.5 0 0149.54 7a4.73 4.73 0 011.33-.29h.28a4.45 4.45 0 011.53.29 4.1 4.1 0 012.39 2.15 4.76 4.76 0 01.47 1.85v5.43c0 1.52-.15 3-.28 4.4-.21 2-.53 4.06-.94 6.06-.19.91-.4 1.79-.62 2.66s-.5 1.86-.78 2.75c-.13.41-.28.83-.41 1.22-.42 1.24-.86 2.43-1.34 3.57a60.18 60.18 0 01-1.62-4.46 3.19 3.19 0 01-.17-.34z" data-name="Horoscope/Sign/Panna" /></g></g></symbol><symbol id="quotes" viewBox="0 0 61 44"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M56.38 5.1A16.59 16.59 0 0049.93 1a16.68 16.68 0 00-19.36 6.24 12.21 12.21 0 00-1.73-2.14A16.67 16.67 0 0022.39 1 16.78 16.78 0 001 11.17a16.62 16.62 0 00.69 12.76 16.91 16.91 0 009.58 8.55 15.3 15.3 0 002.56.69 27.71 27.71 0 01-4.9 5.93 3 3 0 00-1 2.42 2.55 2.55 0 001.18 2 3.13 3.13 0 001.59.48 3.46 3.46 0 001.18-.21 35 35 0 0012.49-8.41 41.61 41.61 0 005.41-6.69 18.34 18.34 0 001.11-2 16.55 16.55 0 007.91 5.79 15.16 15.16 0 002.57.69 28.06 28.06 0 01-4.86 5.93 3 3 0 00-1 2.42 2.58 2.58 0 001.18 2 3.13 3.13 0 001.51.48 3.46 3.46 0 001.18-.21 35 35 0 0012.49-8.41 41.61 41.61 0 005.41-6.69 23.81 23.81 0 002.92-6.48A17.37 17.37 0 0056.38 5.1z" data-name="Homepage-&gt;1024" /></g></g></symbol><symbol id="rak" viewBox="0 0 60 52"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M46.67 18.72a13.11 13.11 0 015.48 1.18 13.33 13.33 0 016.91 7.34 13.6 13.6 0 01.94 5v.32a14 14 0 01-.68 4 13.11 13.11 0 01-1.84 3.54c-.12.16-.23.33-.36.49s-.34.49-.52.74a20.1 20.1 0 01-4.23 4.16 29.66 29.66 0 01-6 3.32 37.19 37.19 0 01-6.59 2 58.42 58.42 0 01-6.71 1c-1.38.12-2.75.18-4.09.18a43.1 43.1 0 01-13.93-2.25 40.41 40.41 0 01-3.82-1.51A42.2 42.2 0 012.73 43l3.79-4.87a34 34 0 0010.71 5.79 37.22 37.22 0 005.77 1.4 39.73 39.73 0 004.47.42H29a43.8 43.8 0 005.83-.39 50.31 50.31 0 005.82-1.15l-.7-.4a13.45 13.45 0 01-4.79-4.69A12.86 12.86 0 0133.79 36l-.06-.19a13.63 13.63 0 01-.1-6.89 12.85 12.85 0 011.77-4.05 14.34 14.34 0 012.94-3.23 13.77 13.77 0 013.79-2.14 12.48 12.48 0 014.36-.77h.18zm-.16 6.21a7.36 7.36 0 00-1.81.23 8.33 8.33 0 00-1 .36 7.51 7.51 0 00-1.7 1.12c-.18.15-.34.31-.51.48a7.24 7.24 0 00-1.21 1.69c-.11.21-.21.42-.3.64a7.24 7.24 0 00-.56 2.79v.75a8.56 8.56 0 00.3 1.41c0 .11.08.22.13.33a3.27 3.27 0 00.14.33 7 7 0 00.7 1.22 5.75 5.75 0 00.44.54 4.56 4.56 0 00.48.5l.26.23a7 7 0 00.84.62 8 8 0 001.23.65 7.22 7.22 0 002 .53h.72a6.76 6.76 0 002.8-.58h.16a7.72 7.72 0 001.63-1c.16-.14.32-.28.47-.44a5.35 5.35 0 00.45-.5 7.52 7.52 0 00.91-1.45c0-.11.1-.21.14-.32a6.87 6.87 0 00.51-2 5.85 5.85 0 000-.73v-.76a6.83 6.83 0 00-.43-1.77c0-.11-.09-.22-.14-.33s-.21-.44-.32-.64A8 8 0 0051.6 27a7.25 7.25 0 00-1.67-1.24c-.21-.11-.42-.21-.64-.3a6.07 6.07 0 00-.67-.25 6.62 6.62 0 00-1-.24 7.56 7.56 0 00-1.11-.04zM31.1 0A43.51 43.51 0 0145 2.21 40.16 40.16 0 0155.36 7.5c.65.46 1.29.92 1.92 1.42l-.09.08-.23.3-.45.59-3 3.92c-.72-.58-1.45-1.12-2.19-1.63A32 32 0 0042.83 8a39.23 39.23 0 00-9.72-1.74c-.68 0-1.37-.06-2.06-.06a46.19 46.19 0 00-11.64 1.54 13.51 13.51 0 013.15 2.2 13.15 13.15 0 013.75 6.23 14 14 0 01.48 3.64 14.58 14.58 0 01-.36 3.19.88.88 0 01-.05.15 12.65 12.65 0 01-1.74 3.94 14 14 0 01-6.86 5.42 12.16 12.16 0 01-1.49.43 13.23 13.23 0 01-8.39-.81l-.74-.39a13.15 13.15 0 01-3.47-2.69A13.76 13.76 0 011 24.73a13.49 13.49 0 01-.3-9.33 13.09 13.09 0 012.25-4 20.09 20.09 0 014.21-4.5l.53-.41a27.62 27.62 0 014.88-2.84l1-.47a37.81 37.81 0 016.6-2 54.59 54.59 0 016.73-1C28.32.06 29.7 0 31.1 0zM13.3 12.56a6.63 6.63 0 00-2.81.6 6.25 6.25 0 00-.63.33 4 4 0 00-.44.27 7.09 7.09 0 00-1.19 1A2.27 2.27 0 008 15a6.93 6.93 0 00-.68.93 3.6 3.6 0 00-.31.54l-.27.58a9.22 9.22 0 00-.34 1c0 .11 0 .23-.07.34a7.68 7.68 0 00-.13 1.43 6.65 6.65 0 00.6 2.82 7.05 7.05 0 00.68 1.16 6.16 6.16 0 00.69.84l.23.36.26.23a7.74 7.74 0 002.07 1.27l.33.13c.22.08.45.15.67.21l.32.07a7.3 7.3 0 002.87 0l.35-.08a7 7 0 001-.35 8 8 0 001.21-.68 7.35 7.35 0 001.05-.87 7 7 0 001.21-1.65 6 6 0 00.26-.68q.13-.33.24-.66l.09-.34a6.9 6.9 0 00.21-1.76v-.38c0-.26 0-.5-.07-.75s-.09-.48-.15-.71a6.29 6.29 0 00-.32-1 7.61 7.61 0 00-1.13-1.79 5.68 5.68 0 00-.47-.51c-.17-.17-.34-.32-.52-.47a7.48 7.48 0 00-1.8-1.08l-.34-.15a7.29 7.29 0 00-2.44-.44z" data-name="Horoscope/Sign/Rak" /></g></g></symbol><symbol id="ryby" viewBox="0 0 47 56"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M37 24.69a35.71 35.71 0 012.8-10.83 33.86 33.86 0 014.53-7.67c.45-.61.93-1.19 1.44-1.76L44 2.82l-2.24-2-.98-.82a40.82 40.82 0 00-4.31 5.83 41.8 41.8 0 00-2.62 5l-.3.68a42.58 42.58 0 00-3.17 13.17H16.62v-.3a42.78 42.78 0 00-3.18-12.87c-.42-1-.88-2-1.38-2.95A41.61 41.61 0 006.17 0L1.69 4l-.46.41c.18.2.36.4.51.6.43.53.85 1 1.26 1.58a35.19 35.19 0 014.2 7.25A35.56 35.56 0 0110 24.69H0v6.59h10a34.93 34.93 0 01-.76 4.65c-.1.43-.2.88-.32 1.31a3.89 3.89 0 00-.1.4 35 35 0 01-1.59 4.48 36 36 0 01-6 9.45L6.27 56a42.79 42.79 0 006.32-9.68c.31-.6.58-1.23.83-1.86.06-.15.11-.28.18-.43a44.85 44.85 0 001.94-6 41.37 41.37 0 001.08-6.79h13.76a42.53 42.53 0 001.23 7.36c.3 1.19.66 2.34 1.06 3.5.28.75.55 1.53.85 2.29a42.55 42.55 0 003.13 6.08 40.82 40.82 0 004 5.33l5.06-4.32a37.51 37.51 0 01-5.89-9.43 34.35 34.35 0 01-1.64-4.73c-.13-.43-.23-.85-.33-1.28a37.63 37.63 0 01-.78-4.75H47v-6.6z" data-name="Horoscope/Sign/Ryby" /></g></g></symbol><symbol id="search-r" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z" /></symbol><symbol id="separator" viewBox="0 0 30 6"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M30 0l-5.89 4.33L18.23 0l-5.89 4.33L6.46 0 0 4.74l1.14.84 5.32-3.91L12.34 6l5.89-4.33L24.11 6 30 1.67V0z" data-name="Article---Hot-or-Not(2)-&gt;1024" /></g></g></symbol><symbol id="skorpion" viewBox="0 0 62 64"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M59.52 52.78l-6.3-6.27L51 48.77 54.17 52H50a4.34 4.34 0 01-1.67-.31 4.74 4.74 0 01-1.41-.89 4.38 4.38 0 01-1-1.33 3.93 3.93 0 01-.37-1.69V10.82a10.89 10.89 0 00-3.08-7.66A10.35 10.35 0 0039.08.84 10.41 10.41 0 0034.9 0a11.47 11.47 0 00-1.9.18 10 10 0 00-2.21.64 10.45 10.45 0 00-3.38 2.3A10.12 10.12 0 0023.93.81a10.47 10.47 0 00-2.51-.67 10.66 10.66 0 00-5.8.67h-.09a10.72 10.72 0 00-3.34 2.26A10.66 10.66 0 0010.89 2 10.42 10.42 0 008.81.81 10.63 10.63 0 004.68 0a10.55 10.55 0 00-3.25.5A10.23 10.23 0 00.34.92L0 1.08l2.81 5.84a6.75 6.75 0 01.84-.26 3.76 3.76 0 011-.13 4.12 4.12 0 011.66.35 4.78 4.78 0 011.37.94 4.68 4.68 0 011.39 3V50h6.38V10.82a4 4 0 01.33-1.63 4.53 4.53 0 01.89-1.31 4.64 4.64 0 011.36-.93 4.14 4.14 0 011.66-.37 4.26 4.26 0 011.69.35 5.16 5.16 0 011.42.94 4.31 4.31 0 011 1.36 4 4 0 01.35 1.64V50h6.38V10.82a4.21 4.21 0 01.33-1.64 4.39 4.39 0 01.93-1.36 5 5 0 011.39-.94 4.81 4.81 0 01.82-.26 5.56 5.56 0 01.82-.09h.06a4.21 4.21 0 011.68.35 4.82 4.82 0 011.44.94 4 4 0 01.93 1.37 4 4 0 01.34 1.63v36.93h-.07a10.69 10.69 0 00.31 2.53 10.08 10.08 0 00.49 1.63c0 .12.11.24.17.36a10.73 10.73 0 002.15 3A10.87 10.87 0 0050 58.38h4.2l-.2.21-3 3.06 1 1.08L53.22 64l1-1 3-3L62 55.24z" data-name="Horoscope/Sign/Skorpion" /></g></g></symbol><symbol id="strelec" viewBox="0 0 52 52"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M44.36 0H23.95v6.39h17.02l-4.17 4.18-20.47 20.49-.13-.13-7.26-7.27-4.58 4.59 7.39 7.4-3.08 3.1L0 47.48l2.95 2.91L4.58 52l2.19-2.19 9.56-9.58 7.04 7.05.42.42.57-.57 4.01-4.02-7.36-7.46 1.51-1.51 6.81-6.81 15.74-15.71.55-.55v17.02H52V0h-7.64z" data-name="Horoscope/Sign/Strelec" /></g></g></symbol><symbol id="sync-alt-regular" viewBox="0 0 512 512"><path fill="currentColor" d="M483.515 28.485L431.35 80.65C386.475 35.767 324.485 8 256 8 123.228 8 14.824 112.338 8.31 243.493 7.971 250.311 13.475 256 20.301 256h28.045c6.353 0 11.613-4.952 11.973-11.294C66.161 141.649 151.453 60 256 60c54.163 0 103.157 21.923 138.614 57.386l-54.128 54.129c-7.56 7.56-2.206 20.485 8.485 20.485H492c6.627 0 12-5.373 12-12V36.971c0-10.691-12.926-16.045-20.485-8.486zM491.699 256h-28.045c-6.353 0-11.613 4.952-11.973 11.294C445.839 370.351 360.547 452 256 452c-54.163 0-103.157-21.923-138.614-57.386l54.128-54.129c7.56-7.56 2.206-20.485-8.485-20.485H20c-6.627 0-12 5.373-12 12v143.029c0 10.691 12.926 16.045 20.485 8.485L80.65 431.35C125.525 476.233 187.516 504 256 504c132.773 0 241.176-104.338 247.69-235.493.339-6.818-5.165-12.507-11.991-12.507z" /></symbol><symbol id="sync-regular" viewBox="0 0 512 512"><path fill="currentColor" d="M500 8h-27.711c-6.739 0-12.157 5.548-11.997 12.286l2.347 98.575C418.212 52.043 342.256 8 256 8 134.813 8 33.933 94.924 12.296 209.824 10.908 217.193 16.604 224 24.103 224h28.576c5.674 0 10.542-3.982 11.737-9.529C83.441 126.128 161.917 60 256 60c79.545 0 147.942 47.282 178.676 115.302l-126.39-3.009c-6.737-.16-12.286 5.257-12.286 11.997V212c0 6.627 5.373 12 12 12h192c6.627 0 12-5.373 12-12V20c0-6.627-5.373-12-12-12zm-12.103 280h-28.576c-5.674 0-10.542 3.982-11.737 9.529C428.559 385.872 350.083 452 256 452c-79.546 0-147.942-47.282-178.676-115.302l126.39 3.009c6.737.16 12.286-5.257 12.286-11.997V300c0-6.627-5.373-12-12-12H12c-6.627 0-12 5.373-12 12v192c0 6.627 5.373 12 12 12h27.711c6.739 0 12.157-5.548 11.997-12.286l-2.347-98.575C93.788 459.957 169.744 504 256 504c121.187 0 222.067-86.924 243.704-201.824 1.388-7.369-4.308-14.176-11.807-14.176z" /></symbol><symbol id="tdf-icon-next" viewBox="0 0 9.2 15"><path d="M0 13.2L1.8 15l7.5-7.5L1.8 0 0 1.8l5.8 5.8L0 13.2z" /></symbol><symbol id="tdf-icon-prev" viewBox="0 0 9.2 15"><path d="M9.2 13.2L7.5 15 0 7.5 7.5 0l1.8 1.8-5.8 5.7 5.7 5.7z" /></symbol><symbol id="thumbs-down-solid" viewBox="0 0 512 512"><path fill="currentColor" d="M0 56v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V56c0-13.255-10.745-24-24-24H24C10.745 32 0 42.745 0 56zm40 200c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24zm272 256c-20.183 0-29.485-39.293-33.931-57.795-5.206-21.666-10.589-44.07-25.393-58.902-32.469-32.524-49.503-73.967-89.117-113.111a11.98 11.98 0 01-3.558-8.521V59.901c0-6.541 5.243-11.878 11.783-11.998 15.831-.29 36.694-9.079 52.651-16.178C256.189 17.598 295.709.017 343.995 0h2.844c42.777 0 93.363.413 113.774 29.737 8.392 12.057 10.446 27.034 6.148 44.632 16.312 17.053 25.063 48.863 16.382 74.757 17.544 23.432 19.143 56.132 9.308 79.469l.11.11c11.893 11.949 19.523 31.259 19.439 49.197-.156 30.352-26.157 58.098-59.553 58.098H350.723C358.03 364.34 384 388.132 384 430.548 384 504 336 512 312 512z" /></symbol><symbol id="times-circle" viewBox="0 0 512 512"><g class="fa-group"><path class="fa-secondary" fill="#fff" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm121.6 313.1a12 12 0 010 17L338 377.6a12 12 0 01-17 0L256 312l-65.1 65.6a12 12 0 01-17 0L134.4 338a12 12 0 010-17l65.6-65-65.6-65.1a12 12 0 010-17l39.6-39.6a12 12 0 0117 0l65 65.7 65.1-65.6a12 12 0 0117 0l39.6 39.6a12 12 0 010 17L312 256z" /><path class="fa-primary" fill="#b46477" d="M377.6 321.1a12 12 0 010 17L338 377.6a12 12 0 01-17 0L256 312l-65.1 65.6a12 12 0 01-17 0L134.4 338a12 12 0 010-17l65.6-65-65.6-65.1a12 12 0 010-17l39.6-39.6a12 12 0 0117 0l65 65.7 65.1-65.6a12 12 0 0117 0l39.6 39.6a12 12 0 010 17L312 256z" /></g></symbol><symbol id="times-light" viewBox="0 0 320 512"><path fill="currentColor" d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z" /></symbol><symbol id="vahy" viewBox="0 0 64 55"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M64 48v7H0v-7zM31.94 0a20.06 20.06 0 012.46.15 20.64 20.64 0 012.92.57 20.88 20.88 0 014.8 2 20 20 0 019.18 12A19.47 19.47 0 0152 20a21.44 21.44 0 01-.3 3.58 18.31 18.31 0 01-2.05 5.91 19.93 19.93 0 01-1.3 2.11H64v7H37.75v-7H38a13.25 13.25 0 002.21-1.6c.21-.17.43-.36.63-.55a12.83 12.83 0 003.64-5.88 12.49 12.49 0 00.35-1.56A14.29 14.29 0 0045 20a12.83 12.83 0 00-.5-3.54A12.43 12.43 0 0044 15a13.4 13.4 0 00-2.79-4.12l-.3-.27A13.8 13.8 0 0037 8.06a12.64 12.64 0 00-5.08-1h-.12a12.42 12.42 0 00-4.88 1 13.5 13.5 0 00-4.13 2.79l-.6.66A13.74 13.74 0 0020 15a2.6 2.6 0 00-.1.25A12.19 12.19 0 0019 20a13.36 13.36 0 00.14 1.89 11.21 11.21 0 00.37 1.72 13.07 13.07 0 001.45 3.21 13.3 13.3 0 002.23 2.68 13.1 13.1 0 002.85 2h.17v7H0v-7h15.57A21.54 21.54 0 0114 29a20.65 20.65 0 01-1-2.38c-.06-.15-.11-.3-.16-.44a18.78 18.78 0 01-.61-2.43 20.39 20.39 0 01-.31-3.75 19.12 19.12 0 01.72-5.32 20.77 20.77 0 012-4.76 19.93 19.93 0 017.19-7.17 20.66 20.66 0 014.77-2 18.62 18.62 0 012.57-.56A21 21 0 0131.8 0h.14z" data-name="Horoscope/Sign/Vahy" /></g></g></symbol><symbol id="vodnar" viewBox="0 0 64 41"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M51.5 23a3 3 0 011.27.29 3 3 0 011 .79l9.6 11.7.64.79-.14.12-4.37 3.67-2.41-2.93-2-2.46-3.56-4.3-2.65 3.23-4.46 5.49-.43.53a3 3 0 01-1 .79 2.8 2.8 0 01-2.49 0 3.48 3.48 0 01-.8-.58 2.08 2.08 0 01-.21-.21L32.25 31l-.25-.33-.19.23-7.31 9a2.66 2.66 0 01-1 .77 3.26 3.26 0 01-1.23.25 3.09 3.09 0 01-1.27-.23 2.66 2.66 0 01-1-.77l-7.5-9.25-8 9.69L0 36.57l8.06-9.81.15-.18 2-2.5a2.64 2.64 0 011-.79 3 3 0 011.27-.29 2.68 2.68 0 011.27.31 3.51 3.51 0 01.67.47 2.27 2.27 0 01.32.3l3.63 4.47 3.88 4.78 7.5-9.25a2.78 2.78 0 011-.76 3 3 0 012.47 0 2.82 2.82 0 011 .76l6.85 8.45.64.8.49-.6 7-8.65A2.94 2.94 0 0151.5 23zm0-23a2.84 2.84 0 012.25 1.08l2.17 2.64 1.46 1.77 3.23 3.93L64 13.54l-2.74 2.35-1.77 1.54L51.81 8l-.3-.38-.65.8L44 16.91a2.22 2.22 0 01-1 .83 3.11 3.11 0 01-1.27.26 2.92 2.92 0 01-2.25-1.08l-2-2.5L32 7.7l-7.5 9.22a2.73 2.73 0 01-1 .79 3.18 3.18 0 01-2.47 0 2.57 2.57 0 01-1-.79l-7.5-9.31-4.85 6-3.17 3.81L0 13.53l7.5-9.1 2.74-3.34a2.83 2.83 0 011-.83A3 3 0 0112.49 0a3 3 0 011.29.26 2.19 2.19 0 011 .82l7.51 9.19 7.5-9.19a2.91 2.91 0 01.82-.66l.19-.1a3 3 0 012.46 0 2.93 2.93 0 01.83.55l.2.21 7.5 9.19L48 2.67l1.3-1.6a2.65 2.65 0 011-.81A2.86 2.86 0 0151.51 0z" data-name="Horoscope/Sign/Vodnar" /></g></g></symbol></svg></div></body></html>