
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
        " data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;wanda&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;wanda&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;7f33e002-11e1-4db7-b225-aae2b36db7cd&quot;},&quot;assets_version&quot;:&quot;4.244\n&quot;,&quot;authors&quot;:[&quot;AJR&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/wanda-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;7f33e002-11e1-4db7-b225-aae2b36db7cd&quot;,&quot;src&quot;:&quot;\/\/wanda-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;0sKb8K_C7MOSzQYwj0iZ8LRITKOWvTh3NwoQBbbjFwX.P7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-P4TKNTJ&quot;,&quot;site&quot;:&quot;wanda&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;wanda&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:830},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;site&quot;:&quot;wanda&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://wanda.pluska.sk/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas"><meta name="facebook-domain-verification" content="5lvptwwmezzuh62dr4smu2czmkazab" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://wanda.pluska.sk/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas"><title>Viktor Vincze si na Instagrame vylial srdiečko! TOTO napísal</title><meta name="description" content="Vzťahy a láska sú komplikované, teraz o to viac, že sa stále brodíme v pandémii koronavírusu. Mnohí sa rozišli, u iných to vzťah ešte viac posilnilo. Tak to bolo aj v prípade Viktora a Adely Vinczeovcov…"><meta property="eagleDocumentId" content="7f33e002-11e1-4db7-b225-aae2b36db7cd"><meta name="keywords" content="Celebrity,Láska,Viktor Vincze,Vzťahy,Slovenské celebrity,celebrity na Slovensku,adela vinczeová"><meta property="article:section" content="Celebrity"><meta property="article:published_time" content="2021-05-14T11:00:22+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-05-14T18:03:47+02:00"><meta property="og:title" content="TOTO o nej napísal! Viktor Vincze si na Instagrame vylial srdiečko! Uff, rozplače vás!"><meta property="og:description" content="Vzťahy a láska sú komplikované, teraz o to viac, že sa stále brodíme v pandémii koronavírusu. Mnohí sa rozišli, u iných to vzťah ešte viac posilnilo. Tak to bolo aj v prípade Viktora a Adely Vinczeovcov…"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/19a2d4c2-c639-449a-8b67-aace2f2697e1_phplofaop.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://wanda.pluska.sk/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://wanda.pluska.sk/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas"
        },
        "headline": "Viktor Vincze si na Instagrame vylial srdiečko! TOTO napísal",
        "datePublished": "2021-05-14T11:00:22+02:00",
        "dateModified": "2021-05-14T18:03:47+02:00",
        "description": "Vzťahy a láska sú komplikované, teraz o to viac, že sa stále brodíme v pandémii koronavírusu. Mnohí sa rozišli, u iných to vzťah ešte viac posilnilo. Tak to bolo aj v prípade Viktora a Adely Vinczeovcov…",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "AJR"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://wanda.pluska.sk",
            "name": "Wanda.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Adela Vinczeová vo VEĽKÝCH ROZPAKOCH: Do úzkych ju pred kamerami dostal TENTO MUŽ!",
                "description": "Do úzkych ju pred kamerami dostal TENTO MUŽ!",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/e82653f9-bb09-47d6-891d-f340b1292388_phpmgakkh.jpg/960/540",
                                "uploadDate": "2021-03-24T08:53:53+01:00",
                "contentUrl": "https://wanda.pluska.sk/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas",
                "duration": "T0H0M34S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/19a2d4c2-c639-449a-8b67-aace2f2697e1_phplofaop.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/wanda/favicons/favicon.ico"><link rel="icon" href="/images/wanda/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/wanda/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/wanda/main.css?v=4.244
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/wanda/main.css?v=4.244
"></noscript><link rel="dns-prefetch" href="https://fonts-gstatic.nmhmedia.sk"><script defer src="/js/wanda/app.js?v=4.244
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'wanda',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'wanda',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'wanda',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4TKNTJ" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__logo-wrapper"><a href="/" class="site-logo" title="Wanda"><svg aria-label="Wanda logo"><use xlink:href="#logo-wanda" href="#logo-wanda"></use></svg></a></div><div class="site-header__nav-container"><div class="site-header__nav"><a href="/" class="site-logo" title="Wanda"><svg aria-label="Wanda logo"><use xlink:href="#logo-wanda" href="#logo-wanda"></use></svg></a><nav><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#times-circle" href="#times-light"></use></svg></button-menu><ul><li><a href="/r/celebrity">Celebrity</a></li><li><a href="/r/moda-a-krasa">Móda a krása</a></li><li><a href="/r/fitness">Fitness</a></li><li><a href="/r/vztahy-a-sex">Vzťahy a sex</a></li><li><a href="/r/kultrelax">Kultrelax</a></li><li><a href="/r/horoskopy">Horoskopy</a></li><li class="special"><a href="/r/super-testy"><strong>Super</strong><span class="tornac">Testy</span></a></li><li class="social"><a href="https://www.facebook.com/wanda.sk/" class="social__fb"><svg aria-label="facebook"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg></a><a href="https://www.instagram.com/wanda.sk/" class="social__insta"><svg aria-label="instagram"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></li></ul></nav><div class="wrapper-btn-search"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-r" href="#search-r"></use></svg></button-search><button-search class="btn-search--close" data-module="buttonSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times-light" href="#times-light"></use></svg></button-search></div><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><span class="line line--1"></span><span class="line line--2"></span><span class="line line--3"></span></button-menu></div><div class="site-header__search"><form-search class="search-form" data-module="formSearch"><form><input id="menu-search" aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-r" href="#search-r"></use></svg></button></form></form-search></div><articles-notification data-module="articlesNotification" data-itm="notification"></articles-notification></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div></div><div class="grid-root"><div class="grid grid--article grid--gap-case-2"><div class="article-hero grid-self-start article-hero-image"><header><a class="link-rubric" href="/r/celebrity"><svg aria-hidden="true"><use xlink:href="#separator" href="#separator"></use></svg>
Celebrity
</a><h1 class="h">
TOTO o nej napísal! Viktor Vincze si na Instagrame vylial srdiečko! Uff, rozplače vás!
</h1></header><div class="grid-self-start grid-self-2-r-t m-ord-f"><a class="image aspect-ratio aspect-ratio--3x2 " href="/gal/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas"><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="19a2d4c2-c639-449a-8b67-aace2f2697e1_phplofaop.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/19a2d4c2-c639-449a-8b67-aace2f2697e1_phplofaop.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/19a2d4c2-c639-449a-8b67-aace2f2697e1_phplofaop.jpg/150/100 150w,https://dam.nmhmedia.sk/image/19a2d4c2-c639-449a-8b67-aace2f2697e1_phplofaop.jpg/300/200 300w,https://dam.nmhmedia.sk/image/19a2d4c2-c639-449a-8b67-aace2f2697e1_phplofaop.jpg/450/300 450w,https://dam.nmhmedia.sk/image/19a2d4c2-c639-449a-8b67-aace2f2697e1_phplofaop.jpg/600/400 600w,https://dam.nmhmedia.sk/image/19a2d4c2-c639-449a-8b67-aace2f2697e1_phplofaop.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Viktor Vincze"><span class="image-attribution">
ZDROJ: Istagram.com/viktorvincze
</span></div></a></div><div class="banner banner--300--mobile banner_m_1 banner--300 banner--300-m-black"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div></div><div class="sidebar grid grid--gap-case-3 mobile-and-tablet-order-last"><div class="banner banner--desktop banner_d_1 banner--300 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><most-popular class="most-popular" data-module="mostPopular"></most-popular> <div class="quiz-box quiz-box--1">
<a class="quiz-box__heading" href="/r/super-testy">
<h2 class="h"><span>Super</span><strong>Testy</strong></h2>
</a>
<a class="quiz-box__desc" href="https://wanda.pluska.sk/testy/otestujte-to-hadam-nie-podvadza-ma-moj-partner">
<h3 class="h">Podvádza vás váš partner? OTESTUJTE sa a zistite to!</h3>
</a>
</div>
<div class="banner banner--desktop banner_d_2 banner--300 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot></div> <div class="popular-from-web">
<h6 class="h"><span>populárne</span><strong>z webu</strong></h6>
<ol class="content">
<li>
<a href="https://wanda.pluska.sk/celebrity/simona-krainova-prezradila-tajomstvo-jej-uspechu-ako-ziskat-telo-bohyne-citajte">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
<span class="title">Simona Krainová prezradila TAJOMSTVO jej úspechu: Ako získať telo BOHYNE? Čítajte!</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/kveta-horvathova-dcerou-vyborne-rozumie-pozrite-ako-podobaju-neskutocne-foto">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/100/100 100w,https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/200/200 200w,https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/400/400 400w,https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/600/600 600w,https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/800/800 800w,https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kvetka Horváthová"></div></div>
<span class="title">Kvetka Horváthová ukázala dcérku! Pozrite sa, ako veľmi sa na seba podobajú! (FOTO)</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/testy/otestujte-to-hadam-nie-podvadza-ma-moj-partner">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pri milovaní môžete o svojom partnerovi zistiť viac"></div></div>
<span class="title">Podvádza vás váš partner? OTESTUJTE sa a zistite to!</span>
</a>
 </li>
<li>
<a href="https://wanda.pluska.sk/celebrity/pozrite-tu-podobu-madonnina-dcera-ukazuje-telo-rovnakou-radostou-ako-jej-mama">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="S mamou v obľúbenej póze"></div></div>
<span class="title">POZRITE na tú podobu: Madonnina dcéra ukazuje telo s rovnakou radosťou, ako jej mama!</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/detaily-vztahu-bena-afflecka-jlo-spolocna-dovolenka-flirt-este-pred-jej-rozchodom">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jennifer Lopez a Ben Affleck spolu opäť randia!"></div></div>
<span class="title">DETAILY vzťahu Bena Afflecka a JLo: Spoločná dovolenka a flirt ešte pred jej rozchodom!</span>
</a>
</li>
</ol>
</div>
<div class="like-dislike-box like-dislike-box--1">
<a href="/r/love-it-or-hate-it">
<h2 class="h like-dislike-box__rubric-title"><span>LOVE IT</span><strong>or </strong><span>HATE IT</span></h2>
</a>
<a href="https://wanda.pluska.sk/love-it-or-hate-it/lady-gaga--23" class="like-dislike-box__image">
<div class="image-overlay">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/3421323d-0cf5-40d5-986c-3e0facff097b_phpelpkpd.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/3421323d-0cf5-40d5-986c-3e0facff097b_phpelpkpd.jpg/120/180 120w,https://dam.nmhmedia.sk/image/3421323d-0cf5-40d5-986c-3e0facff097b_phpelpkpd.jpg/240/360 240w,https://dam.nmhmedia.sk/image/3421323d-0cf5-40d5-986c-3e0facff097b_phpelpkpd.jpg/360/540 360w,https://dam.nmhmedia.sk/image/3421323d-0cf5-40d5-986c-3e0facff097b_phpelpkpd.jpg/480/720 480w,https://dam.nmhmedia.sk/image/3421323d-0cf5-40d5-986c-3e0facff097b_phpelpkpd.jpg/600/900 600w,https://dam.nmhmedia.sk/image/3421323d-0cf5-40d5-986c-3e0facff097b_phpelpkpd.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/3421323d-0cf5-40d5-986c-3e0facff097b_phpelpkpd.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Lady Gaga bola v uliciach Ríma za elegantnú dámu."></div></div>
</div>
<h2 class="h">Lady Gaga</h2>
</a>
</div>
<div class="banner banner--desktop banner_d_3 banner--300 sticky-bp-7 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div><article class="article grid grid--article-gal article-body" data-id="7f33e002-11e1-4db7-b225-aae2b36db7cd"><div class="gallery-summary" data-itm="gallery-summary"><div class="gallery-summary__wr sticky-bp-7"><li class="item"><a href='/gal/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas/2'><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/100/100 100w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/200/200 200w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/400/400 400w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/600/600 600w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/800/800 800w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Viktor Vincze"></div></div></a></li><li class="item"><a href='/gal/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas/3'><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/979617b0-25c3-45bd-88c4-24535b71aba7_phpefipad.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/979617b0-25c3-45bd-88c4-24535b71aba7_phpefipad.jpg/100/100 100w,https://dam.nmhmedia.sk/image/979617b0-25c3-45bd-88c4-24535b71aba7_phpefipad.jpg/200/200 200w,https://dam.nmhmedia.sk/image/979617b0-25c3-45bd-88c4-24535b71aba7_phpefipad.jpg/400/400 400w,https://dam.nmhmedia.sk/image/979617b0-25c3-45bd-88c4-24535b71aba7_phpefipad.jpg/600/600 600w,https://dam.nmhmedia.sk/image/979617b0-25c3-45bd-88c4-24535b71aba7_phpefipad.jpg/800/800 800w,https://dam.nmhmedia.sk/image/979617b0-25c3-45bd-88c4-24535b71aba7_phpefipad.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Viktor Vincze."></div></div></a><span class="item__icon"><svg aria-label="Focus Media"><use xlink:href="#camera-retro-solid" href="#camera-retro-solid"></use></svg><span class="num">23</span></span></li><li class="item item--text"><a href="/gal/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas">zobraziť<br> galériu</a></li></div></div><header class="article-header "><p class="content__perex">
Vzťahy a láska sú komplikované, teraz o to viac, že sa stále brodíme v pandémii koronavírusu. Mnohí sa rozišli, u iných to vzťah ešte viac posilnilo. Tak to bolo aj v prípade Viktora a Adely Vinczeovcov…
</p></header><section class="article-content "><figure class="figure"><div class="figure__image"><a href="https://wanda.pluska.sk/gal/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas/25"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4fd07c31-6e4f-4584-af5f-d9e20eb93224_phpdfhlig.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4fd07c31-6e4f-4584-af5f-d9e20eb93224_phpdfhlig.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4fd07c31-6e4f-4584-af5f-d9e20eb93224_phpdfhlig.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4fd07c31-6e4f-4584-af5f-d9e20eb93224_phpdfhlig.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4fd07c31-6e4f-4584-af5f-d9e20eb93224_phpdfhlig.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4fd07c31-6e4f-4584-af5f-d9e20eb93224_phpdfhlig.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4fd07c31-6e4f-4584-af5f-d9e20eb93224_phpdfhlig.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="..."></a></div><figcaption class="figure__caption"><div class="figure__attribution">
Zdroj: Instagram V. V.
</div></figcaption></figure><p>Nie je to klišé. Zdieľajú spolu doslova všetko, čo je vidieť hlavne na sociálnej sieti Instagram, kde je hlavne Viktor Vincze neustále aktívny. Často pridáva spoločné fotky alebo krátke videá, z ktorých doslova srší láska a úcta, ktorú k Adele prechováva.</p><aside class="article-related"><div class="article-related__image"><a href="https://wanda.pluska.sk/moda-a-krasa/pozrite-nu-takto-dnes-vyzera-zena-pala-haberu-doslova-vam-vyrazi-dych-foto"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/13916449-8f99-4af1-888e-f6ac29338c75_phptebz8u.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/13916449-8f99-4af1-888e-f6ac29338c75_phptebz8u.jpg/150/100 150w,https://dam.nmhmedia.sk/image/13916449-8f99-4af1-888e-f6ac29338c75_phptebz8u.jpg/300/200 300w,https://dam.nmhmedia.sk/image/13916449-8f99-4af1-888e-f6ac29338c75_phptebz8u.jpg/450/300 450w,https://dam.nmhmedia.sk/image/13916449-8f99-4af1-888e-f6ac29338c75_phptebz8u.jpg/600/400 600w,https://dam.nmhmedia.sk/image/13916449-8f99-4af1-888e-f6ac29338c75_phptebz8u.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Daniela Peštová"></div></div></a></div><a href="https://wanda.pluska.sk/moda-a-krasa/pozrite-nu-takto-dnes-vyzera-zena-pala-haberu-doslova-vam-vyrazi-dych-foto" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Pozrite sa na ňu! TAKTO dnes vyzerá žena Paľa Haberu: Doslova vám vyrazí dych! (FOTO)
</div></a></aside><p>Preto nie je prekvapením to, čo o nej napísal naposledy v rámci populárnych Q&amp;A (otázok a odpovedí) na Instagrame, kde sa ho jedna z jeho fanúšičiek spýtala: „Ľúbiš ešte Adelku? Šiel by si do manželstva znovu s ňou? Máte aj problémy?“</p><aside class="article-related"><div class="article-related__image"><a href="https://wanda.pluska.sk/moda-a-krasa/dara-rolins-nam-ukazala-svoju-mladsiu-verziu-toto-je-jej-dcera-wow-foto"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ae5bee08-c387-47c0-b79b-c1b3ce8e9c1f_phppjhilf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ae5bee08-c387-47c0-b79b-c1b3ce8e9c1f_phppjhilf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/ae5bee08-c387-47c0-b79b-c1b3ce8e9c1f_phppjhilf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/ae5bee08-c387-47c0-b79b-c1b3ce8e9c1f_phppjhilf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/ae5bee08-c387-47c0-b79b-c1b3ce8e9c1f_phppjhilf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/ae5bee08-c387-47c0-b79b-c1b3ce8e9c1f_phppjhilf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></div></div></a></div><a href="https://wanda.pluska.sk/moda-a-krasa/dara-rolins-nam-ukazala-svoju-mladsiu-verziu-toto-je-jej-dcera-wow-foto" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Dara Rolins nám ukázala svoju mladšiu verziu: Že TOTO je jej dcéra? WOW! (FOTO)
</div></a></aside><p>A Viktor jej na to odpovedal tieto krásne slová: „Kedykoľvek znovu ♥ Je nám spolu dobre, lebo nikto z nás si nepestuje otlaky, na ktoré by si ten druhý musel dávať pozor, aby nestúpil.“</p><a href="/gal/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas/1">Krásne! Otvorte si našu galériu, kde nájdete ich fotografie…</a><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="wanda" data-video="36881" data-volume=".20" id="OO36881" data-template="other"></div></video-livebox><article-ad data-module="articleAd"><div class="banner banner--article-ad hidden"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="mid1"></gpt-slot></div><div class="banner banner--300 banner--mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad></section><footer class="article-footer grid-self-full"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="diskusia"><use xlink:href="#comment-regular" href="#comment-regular"></use></svg><div class="button--text"><span class="disq-text">DISKUSIA</span>
(<span class="disqus-comment-count" data-disqus-identifier="7f33e002-11e1-4db7-b225-aae2b36db7cd"></span>)
</div></button-disqus><button-facebook-share data-href="https://wanda.pluska.sk/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></button-facebook-share></div><div class="summary__info"><span class="datetime datetime-default"><span class="datetime-day-month">14.5.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">11:00</span></span><div class="author">
Autor: <strong>AJR</strong></div></div></div><div class="article-topics"><h3 class="h"><span>Podobné</span><strong>témy</strong></h3><div class="items"><a href="../t/jasmina-alagic-vrbovska" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b54e9748-c916-4612-85f3-45b329d097f3_phpioegua.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič Vrbovská"></div></div><div class="title"><h4 class="h">Jasmina Alagič Vrbovská</h4></div></a><a href="../t/maria-bartalos" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/100/100 100w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/200/200 200w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/400/400 400w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/600/600 600w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/800/800 800w,https://dam.nmhmedia.sk/image/925774be-86e5-4463-a7d8-2fabeff6cab4_php44vk1u.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mary Bartalos"></div></div><div class="title"><h4 class="h">Mária Bartalos</h4></div></a><a href="../t/dara-rolins" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ad82a47f-ee7f-4ac2-843b-62756b45b809_phprtsrf5.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div><div class="title"><h4 class="h">Dara Rolins</h4></div></a><a href="../t/matej-cifra" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b42b0c5b-b615-4d10-b5fa-78fde55f0a56_phplpq6om.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Sajfa"></div></div><div class="title"><h4 class="h">Matej Cifra</h4></div></a><a href="../t/eva-kramerova" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ea4f3715-4ce8-4fce-ac7b-9832fd708e82_phpkzznia.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Evelyn"></div></div><div class="title"><h4 class="h">Evelyn</h4></div></a></div></div><div class="articles-related "><h2 class="h grid-self-full section-heading"><span>Súvisiace</span><strong>články</strong></h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://wanda.pluska.sk/celebrity/monika-bagarova-zverejnila-tuto-fotku-dcerky-my-sme-isli-kolien-coze-foto">Čože?! Monika Bagárová zverejnila TÚTO FOTKU dcérky, na ktorej... Pozrite sa! (FOTO)</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://wanda.pluska.sk/celebrity/kralovna-alzbeta-ii-vyjadrila-vakcinam-ockovaniam-toto-povedala-pred-celym-svetom">Šokujúce vyjadrenie kráľovnej Alžbety II. k vakcínam a očkovaniu! Pred celým svetom povedala...</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://wanda.pluska.sk/celebrity/smutna-spoved-jennifer-aniston-ktorej-nebolo-dopriate-byt-mamou-potrat-toto-prezradila">Smutná spoveď Jennifer Aniston, ktorej nebolo dopriate byť mamou: Potrat a... TOTO prezradila!</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://wanda.pluska.sk/celebrity/herec-marek-fasiang-oslavuje-priatelkou-3-roky-pozrite-tu-romantiku-foto">Herec Marek Fašiang oslavuje s priateľkou 3 roky! Pozrite sa na tú romantiku! (FOTO)</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://wanda.pluska.sk/celebrity/sisa-sklovska-isla-doslova-donaha-takto-ju-odfotil-manzel-ona-fotku-zverejnila">Sisa Sklovská išla doslova donaha: TAKTO ju odfotil manžel a ona FOTKU zverejnila! </a></li></ul></div><div class="banner banner--300--mobile banner_m_2 banner--300 banner--300-m-black"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div><div class="banner banner--desktop banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="other1"></gpt-slot></div><section class="articles-don"></section>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h">
<a href="/r/video">
<span>Trendy</span><strong>video</strong>
</a>
<a class="more-videos" href="/r/video">Viac videí</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="39366" data-position="promo" data-site="wanda" data-title="Návod, ako jogovať: Flexibilná a zábavná pozícia BALANSUJÚCI MEDVEĎ" data-rubric="Video"></div>
</div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><div class="social-bar social-bar--gal"><div class="content"> <div class="popular-from-web">
<h6 class="h"><span>populárne</span><strong>z webu</strong></h6>
<ol class="content">
<li>
<a href="https://wanda.pluska.sk/celebrity/simona-krainova-prezradila-tajomstvo-jej-uspechu-ako-ziskat-telo-bohyne-citajte">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4cd3a3c0-afa3-4926-97d9-fb2eb2fec03e_phpeappml.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
<span class="title">Simona Krainová prezradila TAJOMSTVO jej úspechu: Ako získať telo BOHYNE? Čítajte!</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/kveta-horvathova-dcerou-vyborne-rozumie-pozrite-ako-podobaju-neskutocne-foto">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/100/100 100w,https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/200/200 200w,https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/400/400 400w,https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/600/600 600w,https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/800/800 800w,https://dam.nmhmedia.sk/image/92548812-7891-4d24-a9f2-2c393315ee9d_phpjngjff.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kvetka Horváthová"></div></div>
<span class="title">Kvetka Horváthová ukázala dcérku! Pozrite sa, ako veľmi sa na seba podobajú! (FOTO)</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/testy/otestujte-to-hadam-nie-podvadza-ma-moj-partner">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6d5b0ed8-2344-430d-bb6e-0817cea2eccf_phpphenaa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pri milovaní môžete o svojom partnerovi zistiť viac"></div></div>
<span class="title">Podvádza vás váš partner? OTESTUJTE sa a zistite to!</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/pozrite-tu-podobu-madonnina-dcera-ukazuje-telo-rovnakou-radostou-ako-jej-mama">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e4e3032c-0a92-4bf5-9593-f7fe39bcd587_phpnainoo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="S mamou v obľúbenej póze"></div></div>
<span class="title">POZRITE na tú podobu: Madonnina dcéra ukazuje telo s rovnakou radosťou, ako jej mama!</span>
</a>
</li>
<li>
<a href="https://wanda.pluska.sk/celebrity/detaily-vztahu-bena-afflecka-jlo-spolocna-dovolenka-flirt-este-pred-jej-rozchodom">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/98eafd87-cd19-4749-85a5-eb621760c83f_phpjfedbn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jennifer Lopez a Ben Affleck spolu opäť randia!"></div></div>
<span class="title">DETAILY vzťahu Bena Afflecka a JLo: Spoločná dovolenka a flirt ešte pred jej rozchodom!</span>
</a>
</li>
</ol>
</div>
<button-facebook-share data-href="https://wanda.pluska.sk/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></button-facebook-share><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="diskusia"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg><div class="button--text"><span class="disq-text">DISKUSIA</span>
(<span class="disqus-comment-count" data-disqus-identifier="7f33e002-11e1-4db7-b225-aae2b36db7cd"></span>)
</div></button-disqus><a href='/gal/celebrity/toto-nej-napisal-viktor-vincze-instagrame-vylial-srdiecko-uff-rozplace-vas' class="btn-gal"><svg aria-label="Focus Media"><use xlink:href="#camera-retro-solid" href="#camera-retro-solid"></use></svg><span class="btn-gal__text">Galéria</span><span class="btn-gal__count">(23)</span><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/160/90 160w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/320/180 320w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/480/270 480w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/640/360 640w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/800/450 800w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/960/540 960w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/1120/630 1120w,https://dam.nmhmedia.sk/image/e5b80b09-f188-47dd-bbe3-d4ba8d681e5e_phphnimhe.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Viktor Vincze"></div></div></a></div></div></footer></article></div><div class="grid-self-full show-for-bp-11"><div class="banner banner--desktop banner--leaderboard banner--leaderboard-f banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=7f33e002-11e1-4db7-b225-aae2b36db7cd&amp;portal=wanda&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger data-module="consentTrigger">
Nastavenie cookie
</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-info">
© 2019 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></body></html>